[EXPERIENCE] Mise à jour vers Windows 10

Venez ici partager vos infos et nouvelles informatiques !
Flyman30
Habitué
Habitué
Messages : 290
Enregistré le : 17 oct. 2009 19:25
Localisation : Lozère

Re: [EXPERIENCE] Mise à jour vers Windows 10

Message par Flyman30 » 03 août 2015 17:50

Sur le portable le HP de ma voisine elle était en Windows 8.1 familiale activé, après l'utilisation de MediaCreationToolx64exe l'installation de Windows 10 familiale sans soucis mais.... Pas d'activation !

J'ai tenté de rentrer la clé CORE : TX9XD-98N7V-6WMQ6-BX7FG-H8Q99 mais refus d'activation !
Image

Avatar du membre
Corto Maltese
Habitué
Habitué
Messages : 365
Enregistré le : 02 déc. 2009 11:06

Message par Corto Maltese » 04 août 2015 15:00

Pour un retour d'expérience, et pour faire en sorte de court-circuiter les "sites de référence" qui dénigrent W10 concernant l’affichage loin des retina de la pomme.... Honnêtement, c'est le jour et la nuit concernant les affichages....Personnellement, après avoirs testé c'est franchement une méga avancée par rapport aux écrans précédents ... Je me suis amusé à tester sur des écrans HDready sur lequel W7 et W8 étaient baveux..... ben à présent c'est nickel ... Lisible et aucune bavure.... comme quoi.....

Severinus
Habitué
Habitué
Messages : 175
Enregistré le : 29 oct. 2009 14:59

Message par Severinus » 04 août 2015 16:07

Retour d'expérience sur une installation "propre de Win10" à partir d'un DVD le 04/08. (Oui, je sais c'est rétrograde, mais la question n'est pas là. ^^ )
L'installation a été faite sur un disque dur vierge. PC ancien avec BIOS. sans rentrer la clé au moment de l'install.
Après installation ai rentré la clé : TX9XD-98N7V-6WMQ6-BX7FG-H8Q99 :—> refusée : Windows non activé
J'ai donc modifié la clé du produit et j'ai rentré la clé : VK7JG-NPHTM-C97JM-9MPGT-3V66T : —> Idem refusée : Motif : "le serveur d'activation a déterminé que la clé du produit spécifié est bloquée"
À priori, fini pour l'activation d'un Windows 10 installé à partir d'u DVD ou d'une clé USB avec les clés données ici. :'(

Autre point : Perte d'activation d'Office
Je ne trouve pas normal qu'on soit obligé de réactiver Office (2007, ou 2010, ou 2013).
J'ai une licence Officiele, légale d'un Office Famille et étudiant valable pour 3 postes. Elle a été utilisée sur 3 postes. Ce qui veut dire que si je fais une mise à jour de Win 8.1 vers Win 10 sur lequel j'ai utilisé une des licences Office 2010, celle-ci va sauter.
Et si je me représente pour validation je cours un fort risque de voir l'activation refusée. Je trouve que c'est totalement anormal. <@

brno46
Petit Nouveau
Petit Nouveau
Messages : 24
Enregistré le : 29 oct. 2012 10:37

Message par brno46 » 04 août 2015 17:02

Bonjour,

Mon expérience pour faire court, j'ai patienté en lisant vos premières expériences, pour mon fixe j'ai du suivre la méthode 3 proposé ici, pas un seul problème tout les logiciels sont ok même office 2013 pas eu a réactiver. Pour mon portable j'ai gravé le windows10 proposé sur Thiweb, installation très longue presque un après midi, je n'ai fais aucune sauvegarde, idem tout est opérationnel même office 2013 ! par contre je trouve en bas à droite de mon écran "Windows 10 professionnel buid 10240" et ça je ne sait pas. Avec vos conseils tout c'est bien passé, merci pour tout!

Severinus
Habitué
Habitué
Messages : 175
Enregistré le : 29 oct. 2009 14:59

Message par Severinus » 04 août 2015 18:05

@ brno46
Je pense quand même que tu devrais prendre soin de vérifier si ton windows 10 est bien activé. (Dans tes paramètres System)
En général, quand on voit apparaître cette indication au coin bas/droit de son écran c'est que Windows n'est pas activé ?

Avatar du membre
Auteur du sujet
ThiWeb
Administrateur
Administrateur
Messages : 8394
Enregistré le : 09 oct. 2009 02:35
Localisation : On earth
Contact :

Message par ThiWeb » 04 août 2015 18:38

brno46 a écrit :je trouve en bas à droite de mon écran "Windows 10 professionnel buid 10240"
C'est affiché par le REG.
Si tu l'as utilisé, c'est normal, sinon, ça n'est pas normal.

ThiWeb

brno46
Petit Nouveau
Petit Nouveau
Messages : 24
Enregistré le : 29 oct. 2012 10:37

Message par brno46 » 04 août 2015 22:46

Merci de votre intérêts pour mon bluid 10240 ! j'ai vérifié mon Windows est bien activé...je ne sais pas ce qu'est un "reg" ! Je trouve sur mon pc portable le même build mais cette fois ci avec Windows 10 famille !

stude6464
Nouveau
Nouveau
Messages : 59
Enregistré le : 29 nov. 2012 18:27

Message par stude6464 » 04 août 2015 23:16

Bonjour à tous

Une expérience de quelques jours sur la mise à jour vers Win 10X64 en UEFI.
Après avoir tenté plusieurs mises à jour vers win 10 depuis Win 8.1 x64 famille totalement à jour, et tous mes logiciels à la dernière maj, j'ai été bloqué 3 fois pas des problèmes d'erreur 080070003 et winupdate O8007003. N'ayant pu trouver l'explication de ce problème, j'ai décidé, sur un disque vide, de refaire l'install vide de ma licence perso Win 8.1 x64. Elle s'est bien déroulée. Et aussitôt à la fin de celle-ci (sans aucune maj de KB), on m'a proposé de faire l'update vers Win 10, ce que j'ai accepté.
Après pas loin d'une heure de maj, j'ai eu accès à Win 10 activé instantanément.
Sauf que trop content, d'avoir ma licence Win 10 activée, j'ai installé non stop mes logiciels perso (installations de nombreux qui s'étaient bien déroulées), et là, malheur, lors de redémarrage machine, mon ordi était complètement planté. La seule récupération que j'ai pu faire, est une réinstall avec une clef usb d'install Uefi win 10 x64 home.
J'ai décidé de refaire la même manip que précédemment, mais cette fois, lorsque j'installais deux logiciels, j'ai fais un redémarrage systématique et là tout est OK, j'ai pu installer tous mes logiciels sans problème. Ma réflexion : faites attention à ne pas trop installer de logiciels (2 à 3 ou ?) sans faire un re-démarrage ou un arrêt pour garantir l'installation.
Un grand merci à tous les pros du sites qui nous ont donné l'accès aux données importantes pour ce passage.
Cordialement à tous

MisterBlack
Habitué
Habitué
Messages : 300
Enregistré le : 22 oct. 2009 10:38

Message par MisterBlack » 07 août 2015 10:52

Retour d'experience : j'ai installé W10 en mode maj a partir d'une clé USB, tout c'est bien passé et ce matin au demarrage magniirql_not less ou equal 'fique écran Bleu avec une inscription tres didactique : Driver_IRQL_ not less or equal (epfwfp.sys)
Bien sur pas de mode sans echec
Help!
je ne trouve rien de vraiment clair sur le net
Merci a vous
MisterBlack ^^ ^^
je pense que le problème est du a eset smart security que j'avais sous W8.1, mais je ne vois pas comment résoudre le problème sans une réinstallation complète en mode uefi
suivant la méthode décrite sur le site
Cordialement
_______________________________________________________________________________________________________________________________________________
Gérard alias MisterBlack

Image

Avatar du membre
Stiouf
Modérateur
Modérateur
Messages : 2614
Enregistré le : 21 mars 2012 10:44

Message par Stiouf » 07 août 2015 13:31

En effet, le problème vient bien d'Eset
Donc là ton pc ne démarre plus du tout ?

C'est en anglais mais ça devrait déjà pas mal t'aider

Press F8 when pc start - advanced opcions - troubleshoot - advanced opcions - command prompt
TYPE ON COMMAND PROMPT:
DEL /F /S /Q /A "C:\Windows\System32\drivers\epfwwfp.sys"
Image

Flyman30
Habitué
Habitué
Messages : 290
Enregistré le : 17 oct. 2009 19:25
Localisation : Lozère

Message par Flyman30 » 07 août 2015 13:52

Tout ce passait bien lorsque soudain : écran bleu avec IRQL_NOT_LESS_OR_EQUAL avec indication de redémarrage...

Lors du démarrage installation de mises à jour puis de nouveau redémarrage... Pour le moment tout fonctionne étrange non ?
Image

MisterBlack
Habitué
Habitué
Messages : 300
Enregistré le : 22 oct. 2009 10:38

Message par MisterBlack » 07 août 2015 16:16

Merci de ton aide Stiouf,
même en anglais cela va m'aider , je teste et je reviens sur le topic
Cordialement
MisterBlack
Cordialement
_______________________________________________________________________________________________________________________________________________
Gérard alias MisterBlack

Image

MisterBlack
Habitué
Habitué
Messages : 300
Enregistré le : 22 oct. 2009 10:38

Message par MisterBlack » 07 août 2015 16:34

@Stiouf
Le fichier s'est correctement supprimé, au redemarrage , il y aeu une erreur dans le cycle de démarrage (la ligne supprimée) puis windows s'est mis a jour, pour une version de peu de duree de vie , cela en presage beaucoup d'autre
Astuce a mettre ne post it tous les possesseur de PC avec ESET, faisant la mise a jour auront ce probleme
Merci Stiouf
Cordialement
MisterBlack
Cordialement
_______________________________________________________________________________________________________________________________________________
Gérard alias MisterBlack

Image

Avatar du membre
Stiouf
Modérateur
Modérateur
Messages : 2614
Enregistré le : 21 mars 2012 10:44

Message par Stiouf » 07 août 2015 16:53

Tant mieux et maintenant si tu veux rester sur Eset, il te faut faire la mise à jour de ton produit
Image

MisterBlack
Habitué
Habitué
Messages : 300
Enregistré le : 22 oct. 2009 10:38

Message par MisterBlack » 07 août 2015 17:05

Je voudrais rester sur Eset mais la maj est claire comme du jus de Chaussette, Sinon quelle est la bonne suite de sécurité pour Windows 10 a ton avis?
Grand Merci de ton aide

PS : je ne m'y retrouve pas dans les Eset end point etc..
la seule compatible doit être l' end-point security 6.5.x mais c'est une version entreprise et j'ai la version 8.0.304.3 normalement compatible Windows 10, mais du fait de la manip le pare feu a dégagé donc la version bug
je tente une reinstallation d'ESET demain
Bonsoir a tous :d:
Cordialement
_______________________________________________________________________________________________________________________________________________
Gérard alias MisterBlack

Image

kenavo
Nouveau
Nouveau
Messages : 56
Enregistré le : 16 déc. 2010 17:11

Message par kenavo » 07 août 2015 17:28

bonjour , *)

1 plusieurs essais par Windows update , rien à faire : code erreur 80070005 : :s

2 je ne peux pas télécharger par le fichier MediaCreationTool.exe car celui ne s'ouvre pas sur PC ! :'( :'(

pourquoi ? si quelqu'un le sait , merci

question : comment installé une mise à jour vers W10 ?
j'ai bien W 8.1 Pro avec des mise à jour sans problème par Windows update
ID de produit : 00261-80357-14790-AA801

je ne sais pas si le truc de Stiouf : (bah sur W8.1, clic droit sur l'iso -> Monter et lancement de setup.exe et hop on se laisse guider
Le dossier windows bt que tu as à la racine n'est autre que l'iso décompressé au final... Avec quelques updates et pilotes pour ton système et W10 )
peut fonctionner en MISE à JOUR !

Dns mon disque local j'ai un fichier $Windows.~BT de 4,59 Go du 10 /07 / 2015 , c'est quoi ce fichier ?

excusez moi de toutes ces interrogations :)

Avatar du membre
Picolin
Habitué
Habitué
Messages : 236
Enregistré le : 29 juil. 2015 11:56

Message par Picolin » 07 août 2015 21:55

Bonsoir tous,

alors voilà ma petite expérience avec la mise à jour ou à niveau vers W10 (faite hier soir).

J'ai 2 PC portables ACER 7741G sous W7 Home 64bit, l'un avec un intel Core i3-380M et une AMD Radeon HD 6370M (appelons le: PC1) et l'autre avec un intel Core i5-480M et une AMD Radeon HD 6550M (PC2)

J'ai tout d'abord chercher à mettre à niveau le PC1 sans succès avec toujours le même soucis d'erreur 0x80240020; j'ai bien fureté sur le net et tenter diverses méthodes (invite de commande pour arrêter Update, renommer le dossier SoftwareDistribution et relancer Update) mais rien à faire.

J'ai donc entrepris le PC2 en me disant que j'aurais plus de chance mais idem, erreur 0x80240020 sans arrêt.

J'ai donc décider de rester sous W7 sur le PC2 et de réinitialiser le PC1 à l'état d'origine sans le connecter au net afin d'éviter d'éventuelles mises à jour de W7. J'ai supprimer tout ce qui m'était inutile, comme tous les jeux , les logs pré-installés, ... puis j'ai installé mes logs préférés...
Une fois tout OK, j'ai fait 1 sauvegarde complète avec TrueImage 14. Ensuite connexion au net et mises à jour W7 (203 la 1ère fois + d'autres par la suite y compris Office 2007) et des sauvegardes incrémentielles en cours de route afin d'avoir plusieurs images de restauration et ce surtout avant que n'apparaisse celle apportant GWX !!
Une fois GWX obtenu et ma mise à jour réservée, j'ai eu l'apparition des dossiers $Windows à la racine de C ... mais encore une fois, bien que le petit blason (mise à jour) apparaissait sur de bouton "Arrêter" l'ordinateur, et bien toujours rien ... pas de démarrage de la mise à niveau vers W10. Puis de nouveau erreur 0x80240020 .

J'ai alors fureté de nouveau le net, et je suis tomber sur une site (désolé mais impossible de remettre la main dessus) qui préconisait simplement de mettre le "MediaCreationToolx64.exe" sur le bureau, de créer son iso sur le bureau et de redémarrer le PC pour eviter cette erreur.
Comme j'avais déjà tout ça dans un dossier (Patition D) de mon DD, je les ai simplement copier sur le bureau.
Et bien par miracle , au 1er redémarrage de mon PC, il m'a proposer de mettre à niveau vers W10 !!
La mise à niveau m'a fait un peu peur car restée plus de 2 heures avec l'ecran affichant 25% et 85% des dossiers et ce sans quasiment aucune activité visible du DD, et elle a pris plus de 4 heures en tout.
Mais me voilà maintenant avec W10 Home activé.

Pour le moment, je découvre W10 sur le PC1, donc mon PC2 reste sous W7 jusqu'à nouvel ordre.

Voici un petit récap de ce que j'ai fait et des sauvegardes effectuées par TueImage:

Code : Tout sélectionner

1- Mes_partitions_full_b1_s1_v1.tib

 W7 fraichement installé, maj non activée, logiciels préférés installés: - Revo 

Uninstaller Pro 3.0.1
 - Eset, MBA
 - Ad-Aware 9.6
 - Acronis Disk Director 11 Advanced
 - Acronis True Image 2014
 - O&O Defrag 14 Pro
 - Adobe Acrobat XI Pro
 - Office 2007
 - Ccleaner Pro 5.07.5261
 - IDM
 - Firefox
 - Adobe Flash Player
 - JAVA Version 8 Update 51
 - Super Copier 2.2
 - Ultra Iso 9.3.5.2716

 Désistallation des soft et jeux préinstallés inutiles avec Revo Uninstaller

--------------------

2- Mes_partitions_inc_b1_s2_v1.tib

 - Maj W7 mise en service et faite jusqu'à la (KB2742595) le 02-08-2015

--------------------

3- Mes_partitions_inc_b1_s3_v1.tib

 - 03-08-2015_00h45 : Fin de nombreuses mise à jour (Sans apparition de mise à niveau 

W10) 
la dernière mise à jour est: Microsoft Office 2010 (KB2825635) Édition 32 bits _ Date 

d'installation : 03/08/2015 00:45

--------------------

4- Mes_partitions_inc_b1_s4_v1.tib

 Le 03-08-2015_18h48 : Instal de 3 mises à jour
 - W7 64bit (KB3045999)
 - Office 2010 (KB2553065)
 - Office 2010 (KB2825635)

 Le 03-08-2015_21h48 : 
 - $WINDOWS.~BT incomplet
 - $WINDOWS.~WS (caché) incomplet
 - GWX.exe présent en gestionnaire de tâches

--------------------
 
 Le 03-08-2015_21h48 : 
 - Reservation de Windows 10

--------------------

5- Mes_partitions_inc_b1_s5_v1.tib

 Le 03-08-2015_21h48 :
Dossier $Windows.~BT semble complet
 - $Windows.~BT => voir sshot-1.jpg et sshot-2.jpg
 - $Windows.~WS => voir sshot-3.jpg et sshot-4.jpg

========================================

Déplacement de MediaCreationToolx64.exe et du fichier Mon W10 Home 64bit.iso sur le 

bureau et redémarrage du PC.

========================================

6- Mes_partitions_full_b1_s1_v1-2.tib

Migration vers W10 effectuée !

Dossiers $Windows.~BT, $Windows.~WS, et Windows.old présents !!
sshot-7.jpg, sshot-7-1.jpg, sshot-8.jpg, sshot-8-1.jpg, sshot-9.jpg et sshot-9-1.jpg

Image Image

Image Image

Image Image

Image Image

Image Image

Image Image


Je ne sais pas si ça fera avancer le Smilblic, mais si ça peux aider à comprendre quoi que ce soit à cette mise à niveau et qu'un seul membres en tire parti, et bien ce sera déjà ça.

En attendant, je précise également que je n'est pas le moindre soucis (je croise les doigts) avec Eset Smart Sécurity:

Image

Mon PC:

Image

kenavo
Nouveau
Nouveau
Messages : 56
Enregistré le : 16 déc. 2010 17:11

Message par kenavo » 08 août 2015 00:23

bonsoir

bien de la chance Picolin

je mets bien Mediacreationtool.exe sur mon bureau et clic "exécuter en tant qu'administrateur " mais rien ne se passe !

pourquoi ?

Avatar du membre
Picolin
Habitué
Habitué
Messages : 236
Enregistré le : 29 juil. 2015 11:56

Message par Picolin » 08 août 2015 07:10

kenavo a écrit :bonsoir

bien de la chance Picolin

je mets bien Mediacreationtool.exe sur mon bureau et clic "exécuter en tant qu'administrateur " mais rien ne se passe !

pourquoi ?
Salut kenavo,
Je vais créer l'iso de W10 Pro (32 & 64bit) et je vais l'uploader; je te passerai le lien, tu récupères et tu essaies.
;)

kenavo
Nouveau
Nouveau
Messages : 56
Enregistré le : 16 déc. 2010 17:11

Message par kenavo » 08 août 2015 09:12

bonjour Picolin , :)

donc tu crées un fichier ISO à partir du dossier du PC "$Windows.~BT" ?

ça je peux le faire ,
et après je fais quoi pour l'exécuter en mise à jour ?

Avatar du membre
Warum
Grand Habitué
Grand Habitué
Messages : 862
Enregistré le : 25 févr. 2014 16:13
Localisation : Dans le fond de l'Ardeche

Message par Warum » 08 août 2015 11:05

perso j'avais télécharger les iso de Microsoft home et pro ent 64 bit Français et en Allemand 4 DVD (je sais ont utilise plus de DVD) après j'ai fait sur Windows 8.1 -DVD-setup et hop ça fonctionner suivant la puissance des machine (je l'ai fait sur 5 2 portables en home 2 tours en Pro et 1 All in one touch de Dell en home ) tout a super fonctionner juste pour ma vielle tour avec Windows 7 Ultimate et dual Windows 8.1 pro j'ai perdu l'activation de Office mais j'avais fait une copie d'ecrans avant de validé le code reçus au phone pour l'activation et mon Windows 7 sur l'autre disque a aussi perdus l'activation j'ai réactiver par Phone sans problèmes
maintenant je croise les doigts pour voir comment ce comporte Windows 10 avant de faire les mise a jour j'ai fait un Acronis image des partitions :$ , en plus j'ai maintenant une super tablette
le ALL IN ONE de Dell avait un écrans touch 19" (tactile) qui fonctionnait sous Windows 7 home mais pas terrible et ne fonctionnait pas sous Windows 8 d'après Dell donc j'était rester sous Win 7 Home , faut dire ce PC est au mur dans la cuisine et mon épouse préférée :lol: :lol: je n'en ai qu'une :d , l'utilisait pour tout les truc recherche de recette ou information sur le net etc.... elle ma dit que avec Win 10 il est plus réactif a voir aussi !!

Avatar du membre
ScapO
Modérateur
Modérateur
Messages : 1585
Enregistré le : 12 oct. 2009 18:22

Message par ScapO » 08 août 2015 11:21

Picolin a écrit :
Salut kenavo,
Je vais créer l'iso de W10 Pro (32 & 64bit) et je vais l'uploader; je te passerai le lien, tu récupères et tu essaies.
;)
Et pourquoi ne pas la prendre directement ici
https://www.microsoft.com/en-us/softwar ... ndows10ISO
un jour , guidés par de bonnes étoiles
nous nous retrouverons dans un coin d’un monde lointain
dans les basfonds , entre des musiciens et des tarés
ou sur les sentiers où ils courent les fées ...

ScapO OverBlog

Avatar du membre
Stiouf
Modérateur
Modérateur
Messages : 2614
Enregistré le : 21 mars 2012 10:44

Message par Stiouf » 08 août 2015 12:01

Ou sur le site thiweb et faire la mise à jour W10 depuis l'iso...C'est ce qui semble fonctionner le mieux pour faire la maj

Au fait, j'ai testé sur un pc franchement installé W7 SP1 et activé de faire la mise à jour W10 depuis l'iso et bien ça marche, pas besoin de mettre à jour W7 et de voir la fameuse icone
Image

Avatar du membre
Picolin
Habitué
Habitué
Messages : 236
Enregistré le : 29 juil. 2015 11:56

Message par Picolin » 08 août 2015 12:10

ScapO a écrit : Et pourquoi ne pas la prendre directement ici
https://www.microsoft.com/en-us/softwar ... ndows10ISO
ScapO, ce lien ne mène plus vers le Dl de W10 iso, mais seulement vers le Dl de l'outil MediaCreationTool !
kenavo a écrit :bonjour Picolin , :)

donc tu crées un fichier ISO à partir du dossier du PC "$Windows.~BT" ?

ça je peux le faire ,
et après je fais quoi pour l'exécuter en mise à jour ?
Alors en théorie je pense que oui, MAIS si ta mise à niveau ne fonctionne pas (erreur ...) c'est que les fichiers doivent être corrompus donc inutile de vouloir le lancer à partir de ce dossier ou d'un .iso créé à partir de ce dossier.
Chez moi, l'outil MediaCreationTool fonctionne parfaitement. J'ai donc créé l'iso de Windows 10 Pro_32 & 64 bit (c'est possible de créer 1 seul iso pour les 2) qui fait 5,52 Go.

je peux donc le découper (plus facile à uploader et à downloader) et mettre ça à disposition.

Avatar du membre
Picolin
Habitué
Habitué
Messages : 236
Enregistré le : 29 juil. 2015 11:56

Message par Picolin » 08 août 2015 12:16

Stiouf a écrit :Ou sur le site thiweb et faire la mise à jour W10 depuis l'iso...C'est ce qui semble fonctionner le mieux pour faire la maj

Au fait, j'ai testé sur un pc franchement installé W7 SP1 et activé de faire la mise à jour W10 depuis l'iso et bien ça marche, pas besoin de mettre à jour W7 et de voir la fameuse icone
Salut Stiouf,
c'est tout à fait sur, mais tu ne dois pas avoir le fichier Windows.old, qui permet d'annuler la mise à niveau ...

Pour les initiés, ça ne pose aucun souci, mais pour les débutant dans ce type d'exercice il est réconfortant de savoir qu'on pourra revenir en arrière facilment. Bien sur, on peut aussi sauvegarder avec TrueImage avant .

Avatar du membre
ScapO
Modérateur
Modérateur
Messages : 1585
Enregistré le : 12 oct. 2009 18:22

Message par ScapO » 08 août 2015 12:51

Mais pourquoi ça ne me parle pas de tool mais de fichier ISO de 4Go ?

et le titre de la page est celui là :

Image
un jour , guidés par de bonnes étoiles
nous nous retrouverons dans un coin d’un monde lointain
dans les basfonds , entre des musiciens et des tarés
ou sur les sentiers où ils courent les fées ...

ScapO OverBlog

Avatar du membre
Picolin
Habitué
Habitué
Messages : 236
Enregistré le : 29 juil. 2015 11:56

Message par Picolin » 08 août 2015 13:39

Et bien là, mystère et boule de gomme ... :lol:
Tu es sous quel OS et quel navigateur ?

Avatar du membre
ScapO
Modérateur
Modérateur
Messages : 1585
Enregistré le : 12 oct. 2009 18:22

Message par ScapO » 08 août 2015 13:56

Vista et IE ou Safari

Sous Win 8 le lien mène bien vers le téléchargement de l'outil de création de média
à partir d'un Xp ou Vista le lien redirige vers la page de téléchargement direct de l'Iso de Win 10.
un jour , guidés par de bonnes étoiles
nous nous retrouverons dans un coin d’un monde lointain
dans les basfonds , entre des musiciens et des tarés
ou sur les sentiers où ils courent les fées ...

ScapO OverBlog

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités