[CRYPTE] Architecte 3D 2018 v20 Ultimate FR

Pour trouver des logiciels divers et variés
hidetoshi62
Petit Nouveau
Petit Nouveau
Messages : 2
Enregistré le : il y a 1 an

Message par hidetoshi62 »

merci pour le partage :)


quelqu'un aurai la partie 4 , uptobox ou uploaded peu importe , car je n'arrive à rien avec les liens du début et réup par la suite , il me manque toujours la partie 4


merci d'avance ^^
Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 9861
Enregistré le : il y a 13 ans

Message par LaDidi21 »

@hidetoshi62 :
Le lien 4 sur UL est parfaitement fonctionnel.

Code : Tout sélectionner

TWL2.3271627E24347271607E22564D283130323D29647C655D24433D29686362 714F22353833693E677B6F256C69666F24756E6E246564616F6C60757F2F2A307 474786
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-
PouetPouet
Nouveau
Nouveau
Messages : 92
Enregistré le : il y a 2 ans

Message par PouetPouet »

Pour info, les liens Uptobox pour les fichiers 1 et 4 sont HS, les 2 et 3 sont OK. Les 4 parties sur Uploaded sont OK en revanche.
Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 9861
Enregistré le : il y a 13 ans

Message par LaDidi21 »

@PouetPouet :
updaté.
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-
PouetPouet
Nouveau
Nouveau
Messages : 92
Enregistré le : il y a 2 ans

Message par PouetPouet »

Pour ceux que ça intéresse, les parties 1 et 4 réuploadées chez UptoBox:

Code : Tout sélectionner

TWL2.3271627E24347271607E22564D283130323D29647C655D24433D29686362 714F2674797F637F657B6A7C6B617F2D6F636E287F626F6470757F2F2A3370747 4786A0D0271627E21347271607E22564D283130323D29647C655D24433D296863 62714F21767A713036753C626A79673F2D6F636E287F626F6470757F2F2A33707 474786
:tounge_xd:
Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 9861
Enregistré le : il y a 13 ans

Message par LaDidi21 »

@PouetPouet :
post initial updaté. Merci.
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-
PouetPouet
Nouveau
Nouveau
Messages : 92
Enregistré le : il y a 2 ans

Message par PouetPouet »

Pas de souci. Ça m'a juste pris près de 5 heures à DL :persevere: et moins de 2 minutes à UL!

Mais si ça peut permettre à d'autres de s'éviter autant d'attente, ce n'est pas du temps perdu inutilement.

:tounge_xd:
PouetPouet
Nouveau
Nouveau
Messages : 92
Enregistré le : il y a 2 ans

Message par PouetPouet »

skylers a écrit : il y a 1 an le mots de pass marche pas dommage
  1. Quand on débarque sur un forum, la moindre des choses c'est de lire et appliquer les règles (-> ici on se présente)
  2. Relis ton poste en essayant de te mettre dans la tête de quelqu'un qui ne connait pas ton problème, tu verras qu'outre les fautes qui nuisent à sa compréhension, comment veux-tu que l'on t'apporte notre aide avec si peu d'information ?
  3. Je viens de télécharger les 4 parties hébergées chez Uptobox et la décompression s'est effectuée avec succès avec le mot de passe fourni, donc les fichiers sont corrects.
  4. Pour que la décompression des archives multi-fichiers protégées par mot de passe (en tout cas avec 7-zip que j'ai utilisé), il faut veiller à ne pas "casser le chainage" entre les différentes parties. En d'autres termes, il faut que les fichiers aient leur nom d'origine. Si tu as renommé certains fichiers ou téléchargé plusieurs fois la même partie, le navigateur va ajouter des trucs du genre "(1)" à la fin du nom et ça fout la merde car à la décompression l'outil ne trouve pas les segments suivants
Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 9861
Enregistré le : il y a 13 ans

Message par LaDidi21 »

@PouetPouet :
Ne perds pas ton temps avec ce genre de posts qui finissent à la poubelle.
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-
Avatar du membre
delta64
Petit Nouveau
Petit Nouveau
Messages : 5
Enregistré le : il y a 1 an

Message par delta64 »

Bonsoir
Merci pour le partage mais je n'arrive pas a telecharger
- Les liens UPLOAD apres avoir attendu 30 Secondes je clique et plus rien

- Les liens UPTOBOX = fichier 2 hs quelqu'un peu mettre a jours
merci
Le savoir ne vaut que s'il est partagé
Avatar du membre
Barca
Grand Habitué
Grand Habitué
Messages : 1008
Enregistré le : il y a 2 ans
Localisation : CH

Message par Barca »

delta64 a écrit : il y a 1 an Bonsoir
Merci pour le partage mais je n'arrive pas a telecharger
- Les liens UPLOAD apres avoir attendu 30 Secondes je clique et plus rien

- Les liens UPTOBOX = fichier 2 hs quelqu'un peu mettre a jours
merci
Les liens upload fonctionnent, après les 30 secondes il y a un captcha (s'il n’apparaît pas, tu as un problème mais cela arrive de temps en temps), mais aussi parfois après le captcha il ne se passe rien. Il faut réessayer quelques heures plus tard ou le lendemain. Si le problème est permanent et que tu n'as pas de captcha aussi sur les autres sites, c'est probablement ton bloqueur (Ublock, adblock plus ou adblocker ultimate) qui fait des siennes.
Pour Uptobox le liens 2 est HS, je confirme mais seul Delta Lima peut corriger le lien.
PouetPouet
Nouveau
Nouveau
Messages : 92
Enregistré le : il y a 2 ans

Message par PouetPouet »

Bonjour,

Lien fonctionnel pour la partie 2 :

Code : Tout sélectionner

TWL2.35686831767F6575723E6D666F2D6F636E287F626F6470757F2F2A337074 74786
Quand on clique sur un lien Uptobox, que cela ouvre un onglet qui se referme aussi sec mais que le téléchargement ne démarre pas, même en étant premium, c'est généralement à cause d'Adblock. Deux conseils pour contourner ce problème :
  • soit ajouter Uptobox dans les exceptions d'Adblock
  • soit copier le lien de téléchargement et le coller directement dans la barre d'adresse du navigateur pour qu'Adblock ne "prenne pas la main"
:tounge_xd:
Avatar du membre
delta64
Petit Nouveau
Petit Nouveau
Messages : 5
Enregistré le : il y a 1 an

Message par delta64 »

@Barca :
Bonjour
Effectivement cest adblocker qui empecher le fonctionnement
merci pour le retour que tu mas fait
Dernière modification par LaDidi21 il y a 1 an, modifié au total 1 fois.
Raison : Merci de citer UTILE !
Le savoir ne vaut que s'il est partagé
Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 9861
Enregistré le : il y a 13 ans

Message par LaDidi21 »

@PouetPouet :
Une solution encore plus simple : utiliser Jdownloader...
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-
PouetPouet
Nouveau
Nouveau
Messages : 92
Enregistré le : il y a 2 ans

Message par PouetPouet »

@LaDidi21 : c'est une solution en effet. A l'occasion, tu pourras mettre à jour la liste des liens du post initial avec celui de la partie 2 que j'ai mis dans mon précédent post? Merci! ;)
Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 9861
Enregistré le : il y a 13 ans

Message par LaDidi21 »

@PouetPouet :
Malheureusement, non.
Sinon, cela donne l'impression que c'est posté sous la responsabilité de delta-lima
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-
PouetPouet
Nouveau
Nouveau
Messages : 92
Enregistré le : il y a 2 ans

Message par PouetPouet »

@LaDidi21 : comme tu veux, mais il y a 5 mois c'est bien toi qui avais mis à jour le post initial avec les liens que j'avais proposé en substitution de ceux HS des parties 1 et 3.
Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 9861
Enregistré le : il y a 13 ans

Message par LaDidi21 »

@PouetPouet :
Il y a 5 mois, j'avais tout retéléchargé et revérifié.
Là, je suis en ADSL et non en fibre...
J'ai mis à jour le 1er post.
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-
Cosmos0059280
Grand Habitué
Grand Habitué
Messages : 725
Enregistré le : il y a 5 ans

Message par Cosmos0059280 »

Bonjour @all,
je voudrais "essayer" ce logiciel, j'ai bien chargé la part 2 la + récente comme indiquée , mais quel sont les 1-3-4 ok à charger ? ceux de la page 1 ?
(cela suite à vos derniers posts)

Désolé de la question.suis un peu perdu :anguished:
PouetPouet
Nouveau
Nouveau
Messages : 92
Enregistré le : il y a 2 ans

Message par PouetPouet »

Cosmos0059280 a écrit : il y a 1 an mais quel sont les 1-3-4 ok à charger ? ceux de la page 1 ?
Oui.
Cosmos0059280
Grand Habitué
Grand Habitué
Messages : 725
Enregistré le : il y a 5 ans

Message par Cosmos0059280 »

:thumbsup: merci
Cosmos0059280
Grand Habitué
Grand Habitué
Messages : 725
Enregistré le : il y a 5 ans

Message par Cosmos0059280 »

Bonjour@all
merci pour le logiciel,
j'ai bien chargé sur UPTOBOX car pas possible sur le premier
et décompressé et installé, mais à l'ouverture j'ai un message d'erreur script : Https//googletagmanager.com/gtm.js?ID=GTM-PQVFNTN qui bloque l'avancement.
que comprendre et faire ? avec demande de continuer ou non , dans les 2 cas j'ai un petit rond bleu qui tourne ...
J'ai désinstallé et réinstallé message idem
le " hosts patcher" en.bat à été lancé , mais en contrôlant,je ne vois pas la modification et aimerais la vérifier (quel est le contenu de la ligne ajoutée ?)
svp,
merci
Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 9861
Enregistré le : il y a 13 ans

Message par LaDidi21 »

@Cosmos0059280 :
Tous les liens sont, maintenant, sur la 1ère page.
Au cas où, le lien éditeur :

Code : Tout sélectionner

TWL2.3568756E2142564D2564716D69647C655D20323D24433D25647365647968 6362714F25627F6473756E696C6E6F4F227567616E616D6F54616F6C6E677F644 F2D6F636E24737565717E6166716E223E6463656C69666F2F2A307474786
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-
Cosmos0059280
Grand Habitué
Grand Habitué
Messages : 725
Enregistré le : il y a 5 ans

Message par Cosmos0059280 »

Merci@LaDidi21
j'ai désinstallé à nouveau et repris avec Jdownloader sur Uptobox (par sécurité ! ).
Sinon lLe lien chez AVquest est il préférable ?
J’ai donc pris ce lien direct , hyper rapide mais pas de demande de n° de série !
Le soft à l'air de mieux fonctionner sans cette histoire de script !
Il est vrai qu'avec Jdownloder c'est super facile ! > à conseiller.
Re question sur le hosts : quelle est la ligne ? car mon hosts reste en date du 24/01/2020 apparemment pas patché ?
merci
Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 9861
Enregistré le : il y a 13 ans

Message par LaDidi21 »

@Cosmos0059280 :
C'est le lien éditeur donc, effectivement, il est préférable.
Pourquoi patcher le fichier hosts ?
Poste le "host patcher" ou son contenu.
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-
Cosmos0059280
Grand Habitué
Grand Habitué
Messages : 725
Enregistré le : il y a 5 ans

Message par Cosmos0059280 »

@LaDidi21,
J'ai installé avec ton lien direct .
C'est parce qu'indiqué en première page : Lancer avec droit d'administrateur "HostBlocker.bat" (rajoute le blocage d'avanquest via le "hosts")
et que j'avais lancé en début ce matin ,mais je ne vois rien en ligne dans mon hosts qui noterait ce blocage .
comment lire le contenu de ce fichier .bat ? pour connaitre ce qu'il doit faire .
Bref :
J'ai toujours un rond bleu qui tourne sans fin si je lance normalement le programme par son raccourci bureau et doit arrêter le processus.(Punch Home design)
J’avais réussi quand même ce matin à lancer une fois et faire un petit essais que j'ai sauvegardé et en lançant ce fichier , il s'ouvre correctement dans le logiciel. !
Je sent que je vais désinstaller correctement ce soft . dommage j'aurais bien voulu tester un peu plus.
bonne soirée
Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 9861
Enregistré le : il y a 13 ans

Message par LaDidi21 »

@Cosmos0059280 :
un .bat se lit avec NotePad.
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-
Cosmos0059280
Grand Habitué
Grand Habitué
Messages : 725
Enregistré le : il y a 5 ans

Message par Cosmos0059280 »

LaDidi21 le voila : :relieved:

SET NEWLINE=^& echo.

FIND /C /I "tools.avanquest.com" %WINDIR%\system32\drivers\etc\hosts
IF %ERRORLEVEL% NEQ 0 ECHO %NEWLINE%^127.0.0.1 tools.avanquest.com>>%WINDIR%\system32\drivers\etc\hosts
FIND /C /I "api.avanquest.com" %WINDIR%\system32\drivers\etc\hosts
IF %ERRORLEVEL% NEQ 0 ECHO %NEWLINE%^127.0.0.1 api.avanquest.com>>%WINDIR%\system32\drivers\etc\hosts
FIND /C /I "aims.avanquest.com" %WINDIR%\system32\drivers\etc\hosts
IF %ERRORLEVEL% NEQ 0 ECHO %NEWLINE%^127.0.0.1 aims.avanquest.com>>%WINDIR%\system32\drivers\etc\hosts

en fait je ne vois pas ces lignes avec les 127.xxx.xxx.xxx dans mon hosts
peut être car lancé avant installation ??.
Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités