[CRYPTE] Cordial 2013 + Keygen

Pour trouver des logiciels divers et variés
victorien_fit
Petit Nouveau
Petit Nouveau
Messages : 3
Enregistré le : 22 août 2017 16:58

Re: [CRYPTE] Cordial 2013 + Keygen

Message par victorien_fit » 22 août 2017 17:40

Bonjour,

J'ai un problème, cela fait au moins 10 fois que je le ré-installe :
http://prntscr.com/gbons6
Pouvez-vous m'aidez ?

Cordialement

Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 2471
Enregistré le : 12 oct. 2009 23:23

Message par LaDidi21 » 22 août 2017 19:41

@victorien_fit :
C'est tout à fait normal car :
  1. tu ne t'es pas présenté
  2. tu postes l'image n'importe comment. C'est Image
  3. on ne comprend même pas ce que tu cherches à installer et sur quoi (W10 ? Admin ? ...)
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live<-

mauradb
Petit Nouveau
Petit Nouveau
Messages : 5
Enregistré le : 28 févr. 2017 07:19

Message par mauradb » 06 oct. 2017 15:46

MERCI JE TEST

mauradb
Petit Nouveau
Petit Nouveau
Messages : 5
Enregistré le : 28 févr. 2017 07:19

Message par mauradb » 06 oct. 2017 16:03

merci

mauradb
Petit Nouveau
Petit Nouveau
Messages : 5
Enregistré le : 28 févr. 2017 07:19

Message par mauradb » 06 oct. 2017 19:06

merci a toi

victorien_fit
Petit Nouveau
Petit Nouveau
Messages : 3
Enregistré le : 22 août 2017 16:58

Message par victorien_fit » 06 nov. 2017 14:26

LaDidi21 a écrit :
22 août 2017 19:41
@victorien_fit :
C'est tout à fait normal car :
  1. tu ne t'es pas présenté
  2. tu postes l'image n'importe comment. C'est Image
  3. on ne comprend même pas ce que tu cherches à installer et sur quoi (W10 ? Admin ? ...)
Bonjour,

Hors-Sujet : Excusez-moi, je me présente je m'appelle Victorien, j'ai actuellement 18 ans et je suis technico-commercial auprès d'une entreprise d'électricité industriel, tout la raison de ma demande d'obtentions du logiciel qui est d'une aide crucial dans mon domaine.

Pardon, je ne suis pas trop sur les forums, je n'ai pas l'habitude.

Je cherche a installer Cordial 2013 sur mon pc (Windows 10 , 64 bit, Intel i5), mon problème est que quand j'ouvre le Cordial 2013 Portail j'obtiens directement une erreur :
Image

mais également quand j'ouvre le Keygen il me demande le Numéro de la Machine, ce que je ne dispose pas.

Merci d'avance pour votre retour.

Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 2471
Enregistré le : 12 oct. 2009 23:23

Message par LaDidi21 » 07 nov. 2017 08:43

@victorien_fit :
:idea: Commence par lire le post en entier.
On parle d'un certain nombre de problèmes et de leurs solutions...
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live<-

mauradb
Petit Nouveau
Petit Nouveau
Messages : 5
Enregistré le : 28 févr. 2017 07:19

Message par mauradb » 11 nov. 2017 10:49

merci pour le partage

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités