[CRYPTÉ] Symantec Endpoint Protection v12.1.6 & v14.0 x32 + x64

Pour trouver des logiciels divers et variés
Répondre
Tartapuce
Nouveau
Nouveau
Messages : 49
Enregistré le : 23 oct. 2009 12:43

Re: [CRYPTÉ] Symantec Endpoint Protection v12.1.6 & v14.0 x32 + x64

Message par Tartapuce » 23 févr. 2017 12:35

Toujours à fond.
Nouvelle version, nouveaux tests... Tout va bien
Merci encore pour tout le taf que cela représente....

Avatar du membre
LaDidi21
Ultra VIP
Ultra VIP
Messages : 2041
Enregistré le : 12 oct. 2009 23:23

Message par LaDidi21 » 23 févr. 2017 19:21

@aLL:
Si ça peut intéresser, 14 MP1 => pas de Windows XP

Avatar du membre
Gengis-Kahn
Petit Nouveau
Petit Nouveau
Messages : 35
Enregistré le : 02 nov. 2009 21:14

Message par Gengis-Kahn » 06 mars 2017 17:57

Merci pour dernière mise à jour...

:)
La peur est la petite mort qui conduit à l'oblitération totale...

dosibox
Habitué
Habitué
Messages : 143
Enregistré le : 18 oct. 2015 16:45

Message par dosibox » 06 mars 2017 22:28

Les guides du client Windows
et
Guide d'administration et d'installation de Symantec
pour la version 14.0.0_MP1 SVP

Onclebob
Petit Nouveau
Petit Nouveau
Messages : 21
Enregistré le : 10 oct. 2013 07:13

Message par Onclebob » 08 mars 2017 08:42

Un grand merci pour cette nouvelle mise à jour...

elmi
Petit Nouveau
Petit Nouveau
Messages : 16
Enregistré le : 04 août 2014 20:48

Message par elmi » 08 mars 2017 14:59

Merci pour cette mise à jour.

Avatar du membre
mounet
Nouveau
Nouveau
Messages : 52
Enregistré le : 09 sept. 2013 15:11

Message par mounet » 09 mars 2017 11:01


dosibox
Habitué
Habitué
Messages : 143
Enregistré le : 18 oct. 2015 16:45

Message par dosibox » 09 mars 2017 19:19

mounet a écrit :
09 mars 2017 11:01
Salut Dosibox
voici : https://support.symantec.com/fr_FR/arti ... 24729.html
Merci mounet

Maitikaonyx
Petit Nouveau
Petit Nouveau
Messages : 2
Enregistré le : 29 mars 2017 01:23

Message par Maitikaonyx » 29 mars 2017 01:32

Merci pour ce super logiciel

MisterBlack
Habitué
Habitué
Messages : 300
Enregistré le : 22 oct. 2009 10:38

Message par MisterBlack » 17 mai 2017 20:05

Merci, jai pris le 14 ca fonctionne :d :d :d
Cordialement
_______________________________________________________________________________________________________________________________________________
Gérard alias MisterBlack

Image

Avatar du membre
LaDidi21
Ultra VIP
Ultra VIP
Messages : 2041
Enregistré le : 12 oct. 2009 23:23

Message par LaDidi21 » 17 mai 2017 20:34

@aLL :
Une version 14 MP1 refresh a été publiée le 14/03/2017.

Avatar du membre
Stiouf
Modérateur
Modérateur
Messages : 2613
Enregistré le : 21 mars 2012 10:44

Message par Stiouf » 17 mai 2017 20:38

Je l'ai vu sur le net mais la MP2 devrait sortir en juin donc autant attendre cette MP2 pour mettre à jour les liens, enfin je pense que mounet fera ça
Image

Avatar du membre
LaDidi21
Ultra VIP
Ultra VIP
Messages : 2041
Enregistré le : 12 oct. 2009 23:23

Message par LaDidi21 » 17 mai 2017 20:44

@Stiouf :
;) C'était pour faire avancer le schmilblick...
C'est surtout pour alerter car l'upgrade "MP1"->"MP1 refresh" n'est pas supporté par Symantec.

Varègue
Petit Nouveau
Petit Nouveau
Messages : 3
Enregistré le : 09 mai 2017 18:02

Message par Varègue » 17 mai 2017 22:08

Merci.

Avatar du membre
mounet
Nouveau
Nouveau
Messages : 52
Enregistré le : 09 sept. 2013 15:11

Message par mounet » 21 mai 2017 11:01

Cela doit faire 1 mois que mes liens contiennent la MP1 Refresh héhé (MP1 2349)

Mais merci pour l'info

Avatar du membre
LaDidi21
Ultra VIP
Ultra VIP
Messages : 2041
Enregistré le : 12 oct. 2009 23:23

Message par LaDidi21 » 21 mai 2017 11:23

@mounet :
:s Pas facile à savoir car je n'ai pas vu d'indication en ce sens.

Avatar du membre
mounet
Nouveau
Nouveau
Messages : 52
Enregistré le : 09 sept. 2013 15:11

Message par mounet » 21 mai 2017 21:36

Je suis plutot du genre "Discret" ^^

Avatar du membre
mounet
Nouveau
Nouveau
Messages : 52
Enregistré le : 09 sept. 2013 15:11

Message par mounet » 11 juin 2017 22:09

MAJ 14 MP2 et 12.6 mP8

Avatar du membre
Mika
Petit Nouveau
Petit Nouveau
Messages : 18
Enregistré le : 17 oct. 2009 08:54

Message par Mika » 13 juin 2017 16:14

Bonjour et merci mounet pour les maj ;)

Onclebob
Petit Nouveau
Petit Nouveau
Messages : 21
Enregistré le : 10 oct. 2013 07:13

Message par Onclebob » 02 juil. 2017 19:14

Un grand merci pour cette nouvelle mise à jour...

elmi
Petit Nouveau
Petit Nouveau
Messages : 16
Enregistré le : 04 août 2014 20:48

Message par elmi » 21 août 2017 14:00

Merci beaucoup pour la mise à jour.

Avatar du membre
Mogwai
Petit Nouveau
Petit Nouveau
Messages : 2
Enregistré le : 25 août 2017 12:58

Message par Mogwai » 25 août 2017 18:34

Un grand merci à mounet ;) je suis passé de la version corporate 12.1.2 à la version 14.0.0 MP2 sans le moindre encombre, tu bosses chez eux ou quoi :p

Avatar du membre
Warum
Grand Habitué
Grand Habitué
Messages : 862
Enregistré le : 25 févr. 2014 16:13
Localisation : Dans le fond de l'Ardeche

Message par Warum » 29 août 2017 11:29

Bonjour et merci pour ce partage , je l'avais installé sur un PC Win 7 pro et fait certaines mise a jour avec la 14 il me donne un Default de Firewall , je pense que il n'a pas aimé les mise a jour
y a t'il comme pour les Norton family un programme pour le désinstaller complètement et proprement pour le réinstaller après ??

merci de votre aide

Avatar du membre
LaDidi21
Ultra VIP
Ultra VIP
Messages : 2041
Enregistré le : 12 oct. 2009 23:23

Message par LaDidi21 » 29 août 2017 15:07

@Warum :
-/ CleanWipe

Avatar du membre
Warum
Grand Habitué
Grand Habitué
Messages : 862
Enregistré le : 25 févr. 2014 16:13
Localisation : Dans le fond de l'Ardeche

Message par Warum » 29 août 2017 16:04

@LaDidi21
super merci efficace comme toujours :lol:

Avatar du membre
Warum
Grand Habitué
Grand Habitué
Messages : 862
Enregistré le : 25 févr. 2014 16:13
Localisation : Dans le fond de l'Ardeche

Message par Warum » 29 août 2017 17:42

Bon j'ai malgré la désinstallation et réinstalle le même problème
par contre ce n'est pas Win 7 pro mais Win 10 pro

le problème en image :


Image

encore merci de votre aide encore un fois :( :(

Avatar du membre
LaDidi21
Ultra VIP
Ultra VIP
Messages : 2041
Enregistré le : 12 oct. 2009 23:23

Message par LaDidi21 » 29 août 2017 19:10

@Warum :
CleanWipe se fait en 2 étapes avec un reboot entre les deux. Tu as bien respecté ?

On doit deviner la version de SEP que tu installes ?
Tu as fait un LiveUpdate ?
Tu n'as pas d'autre AV actif ?
Ton W10 est à jour ?
...

Avatar du membre
Warum
Grand Habitué
Grand Habitué
Messages : 862
Enregistré le : 25 févr. 2014 16:13
Localisation : Dans le fond de l'Ardeche

Message par Warum » 30 août 2017 09:25

@ LaDidi21

Reboot = oui comme indiqué
Version la dernière re-téléchargée ici
Liveupdate = oui de suite après installation
AV actif = Non seulement Symantec Endpoint 14
W10 = MAJ auto et parfaitement a jour

merci encore je cherche , pour le moment il utilise le Firewall de Win10

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Anhenerbe et 2 invités