[CRYPTÉ] Acronis TrueImage 2019 23.5.1.17750 + Disk Director 12 Build 3270

Pour trouver des logiciels divers et variés
Avatar du membre
ThiWeb
Administrateur
Administrateur
Messages : 9569
Enregistré le : il y a 9 ans
Localisation : On earth
Contact :

Re: [CRYPTÉ] Acronis TrueImage 2019 23.2.1.13660 + Disk Director 12 Build 3270

Message par ThiWeb » il y a 9 mois

Excellente précision !
Espérons que la version 2019 corrige ce problème car je suis bien d'accord avec toi : Peu importe que cette partition soit peu ou pas utile, l'ignorer c'est clairement une erreur d'Acronis.

Merci pour ta contribution.

ThiWeb

Avatar du membre
Philoudemer
Grand Habitué
Grand Habitué
Messages : 805
Enregistré le : il y a 6 ans
Localisation : Annecy
Contact :

Message par Philoudemer » il y a 9 mois

Impossible de télécharger le '' Hosts Patcher''
Zippyshare affiche:
"File has expired and does not exist anymore on this server"

Avatar du membre
Stiouf
Modérateur
Modérateur
Messages : 3078
Enregistré le : il y a 7 ans

Message par Stiouf » il y a 8 mois

Mise à jour !
Décryptage des liens du forum
-/ ThiWeb Live
-/ Extension ThiWeb Crypt/Decrypt

Avatar du membre
Vigipirate
Petit Nouveau
Petit Nouveau
Messages : 27
Enregistré le : il y a 6 ans

Message par Vigipirate » il y a 6 mois

bonjour

La Microsoft MSR (Microsoft Reserved Partition) pas besoin elle est recréer automatiquement par windows même si elle est supprimé windows la recréera d'office si vous démarrez en uefi

Greg60
Petit Nouveau
Petit Nouveau
Messages : 4
Enregistré le : il y a 3 mois

Message par Greg60 » il y a 3 mois

Bonjour,
J'essaye d'installer Acronis via la tuto en debut de poste mais deux soucis :

Impossible de télécharger le '' Hosts Patcher'' ; le lien n'est plus bon. Du coup j'essaye la version manuel

J'ai bien modifié le fichier (enfin je pense) mais au moment de lancer l'activator, il me dit que echec.

Je me dit que cela vient de la modification manuel du fichier host ? enfin je pense...

Quelqu'un à déjà eu ce soucis ?

Merci

Avatar du membre
Stiouf
Modérateur
Modérateur
Messages : 3078
Enregistré le : il y a 7 ans

Message par Stiouf » il y a 3 mois

L'activateur n'était pas à jour, réessaie
Décryptage des liens du forum
-/ ThiWeb Live
-/ Extension ThiWeb Crypt/Decrypt

Greg60
Petit Nouveau
Petit Nouveau
Messages : 4
Enregistré le : il y a 3 mois

Message par Greg60 » il y a 3 mois

impeccable cela fonctionne.
Merci

Avatar du membre
mikey
Nouveau
Nouveau
Messages : 84
Enregistré le : il y a 4 ans

Message par mikey » il y a 3 mois

merci pour le lien.

j'étais intéressé par seulement le Boot Cd.ISO (2019) ,mis ensuite via rufus sur clé usb ,

malheureusement en anglais seulement ? pas de Fr ?

Avatar du membre
Joselito
Grand Habitué
Grand Habitué
Messages : 639
Enregistré le : il y a 5 ans

Message par Joselito » il y a 3 mois

@mikey
- VM Windows10
- Snapshot : Etat 1
- Installation de Disk Director et True Image
- Création d'un support de démarrage sur clef USB à partir de True Image (la clé comprendra les 2 logiciels).
- Snapshot pour retour à l'Etat 1

Et en français.

Avatar du membre
mikey
Nouveau
Nouveau
Messages : 84
Enregistré le : il y a 4 ans

Message par mikey » il y a 3 mois

merci Joselito ,mais je l'avais fait, c'est d'ailleurs la première chose de faite , création de L’USB bootable via acronis , effectivement c'était en français et fonctionnel
mais la page de démarrage (lancement du logiciel) est toute "hachurée" , déformée , ça dure 3 ou 4 secondes puis l'interface redevient normal et en français.
me suis dit, ça " craint " ça sert quand même a faire une sauvegarde , s'il y'a un doute ?...
je ne sais pas d’où ça vient ? carte graphique pas reconnu lors du boot du logiciel ? ou cela vient de la clé USB ? (Phillips) ou ???

Avatar du membre
mikey
Nouveau
Nouveau
Messages : 84
Enregistré le : il y a 4 ans

Message par mikey » il y a 3 mois

voila le résultat en image , création de la clé USB via le logiciel , puis boot dessus

Image

après une dizaine de secondes on arrive a la page d'accueil

Image

j'ai changer de clé USB , même résultat.

avec l'iso de la clé de boot en anglais j'ai pas ce soucis , d’où ma question plus haut.

Avatar du membre
Joselito
Grand Habitué
Grand Habitué
Messages : 639
Enregistré le : il y a 5 ans

Message par Joselito » il y a 3 mois

@mikey
??? Je n'ai pas rencontré ce problème.
PS : nouvelle version de Disk Director.

Cosmos0059280
Habitué
Habitué
Messages : 323
Enregistré le : il y a 2 ans

Message par Cosmos0059280 » il y a 3 mois

Joselito a écrit :
il y a 3 mois
@mikey
PS : nouvelle version de Disk Director.
Bonjour
pourrait on avoir le lien de cette dernière version en TWL2
je n’arrive pas a downloader dû certainement à mon Host patché le bloquant !
il est noté auparavant version gratuite non limitée dans le temps !!
a+

Avatar du membre
Joselito
Grand Habitué
Grand Habitué
Messages : 639
Enregistré le : il y a 5 ans

Message par Joselito » il y a 3 mois

@Cosmos0059280
Je ne suis pas certain de comprendre la question.
Tu veux un lien de téléchargement qui ne soit pas chez Acronis ?

Cosmos0059280
Habitué
Habitué
Messages : 323
Enregistré le : il y a 2 ans

Message par Cosmos0059280 » il y a 3 mois

exact !
sinon il me faut désactiver par un dièse les lignes dans host ?

je viens de retrouver ce lien
viewtopic.php?f=15&t=18185

résolu installé merci :thumbsup:

Avatar du membre
Joselito
Grand Habitué
Grand Habitué
Messages : 639
Enregistré le : il y a 5 ans

Message par Joselito » il y a 3 mois

@mikey
Crée plutôt un fil dédié dans la section Aide > Recherches / Problèmes.

Edit LaDidi21 (24/02) : effectivement, c'était du pur hors sujet...

louma
Nouveau
Nouveau
Messages : 86
Enregistré le : il y a 6 ans
Localisation : en bas a droite

Message par louma » il y a 3 mois

Merci fonctionne impeccable :))

Yoyo4985
Petit Nouveau
Petit Nouveau
Messages : 1
Enregistré le : il y a 2 mois

Message par Yoyo4985 » il y a 2 mois

Bonjour,

Nouveau sur le forum, je vous remercie pour tout ce que vous faites.

Je pense que les liens sont dead pour l'activateur nova et le patcheur de fichier host non ?

Merci :)

Avatar du membre
ScapO
Modérateur
Modérateur
Messages : 2253
Enregistré le : il y a 9 ans

Message par ScapO » il y a 2 mois

Yoyo4985 a écrit :
il y a 2 mois
Bonjour,

Nouveau sur le forum, je vous remercie pour tout ce que vous faites.

Je pense que les liens sont dead pour l'activateur nova et le patcheur de fichier host non ?

Merci :)
@Yoyo4985,

et une petite présentation , c'est possible...
Je so' pazzo...Per quello non ti devi avvicinare .Se non apri gli occhi ti faccio male.

--> Décryptage des liens du forum : ThiWeb Live

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Japy, LaDidi21, wysiwyg99, yoda62 et 2 invités