[CRYPTE] Malwarebytes PREMIUM version 3.0

Pour trouver des logiciels divers et variés
jalido
Petit Nouveau
Petit Nouveau
Messages : 3
Enregistré le : 19 mai 2017 15:07

Re: [CRYPTE] Malwarebytes PREMIUM version 3.0

Message par jalido » 19 mai 2017 15:21

Bonjour tout le monde,

ayant moi aussi ce problème de protection web désactivée, j'ai cherchais un peu partout et malheureusement j'ai rien trouvé.
J'utilise une clé a vie, soit disons :) en tout cas depuis deux ans, je n'ai jamais eu des soucis avec.

La solution pour réactiver la protection web, est très simple:
Vous ouvrez Malwarebytes, paramétrés, et planification des analyses, planifiez l'analyse pour qu'elle se fasse dans 10 minutes.
Il ne reste plus qu'a attendre et comme par magie, une fois l'analyse terminée la protection web est réactivée.

J’espère que ça pourra aider.

Salutations a tout le monde et hasta la vista.

Avatar du membre
korendre
Habitué
Habitué
Messages : 289
Enregistré le : 28 oct. 2009 22:00
Localisation : Centre de la France
Contact :

Message par korendre » 19 mai 2017 17:21

Moi encore plus simple je redémarre mon pc et voilà ca refonctionne
Image

jalido
Petit Nouveau
Petit Nouveau
Messages : 3
Enregistré le : 19 mai 2017 15:07

Message par jalido » 20 mai 2017 07:03

Je suis content que le redémarrage aie suffit pour toi,
de mon côté ça n'avait pas fonctionne, même après avoir redémarré le pc trois fois.

Bon week-end a tous.

kadkad
Petit Nouveau
Petit Nouveau
Messages : 1
Enregistré le : 26 mai 2017 10:33

Message par kadkad » 26 mai 2017 10:40

merci ++++

redtuga
Petit Nouveau
Petit Nouveau
Messages : 1
Enregistré le : 14 juin 2017 18:48

Message par redtuga » 14 juin 2017 18:51

Merci pour le partage :lol:

mickael34000
Petit Nouveau
Petit Nouveau
Messages : 1
Enregistré le : 22 juin 2017 12:21

Message par mickael34000 » 22 juin 2017 14:19

cool, merci pour le partage ;)

Flyman30
Habitué
Habitué
Messages : 290
Enregistré le : 17 oct. 2009 19:25
Localisation : Lozère

Message par Flyman30 » 26 juin 2017 13:38

Depuis quelques jour, Malwarebytes Premium version 3.0.6 me demande de mettre à jour avec la nouvelle version, mais j'ai peur de perdre l'activation "a vie"... ?
qu'en pensez-vous ?
Image

Avatar du membre
lamome01
Grand Habitué
Grand Habitué
Messages : 808
Enregistré le : 05 déc. 2011 11:04
Localisation : AIN

Message par lamome01 » 26 juin 2017 14:34

bonjour,
pour ma part, je l'ai installé et mon activation à vie est toujours là. par contre à chaque fois que je vais sur "mon compte" j'ai un message m'informant que le log n'arrive pas à se connecter à ma licence et de contacter le sav pour avoir une assistance.
bien sur je ne contacte personne, puisque "c'est étudié pour". ;) les MAJ se font sans soucis, donc je pense que tu peux y aller sans risques.

Flyman30
Habitué
Habitué
Messages : 290
Enregistré le : 17 oct. 2009 19:25
Localisation : Lozère

Message par Flyman30 » 26 juin 2017 18:08

Merci :lol:
Image

jkd3
Petit Nouveau
Petit Nouveau
Messages : 2
Enregistré le : 26 juin 2017 18:37

Message par jkd3 » 26 juin 2017 18:39

Merci pour le partage.

Avatar du membre
le furet
Petit Nouveau
Petit Nouveau
Messages : 2
Enregistré le : 26 juin 2017 09:39

Message par le furet » 26 juin 2017 21:17

Est il toujours aussi performant ou devient il lui aussi une usine à gaz à trop vouloir en faire ?

Avatar du membre
delta-lima
Petit Nouveau
Petit Nouveau
Messages : 28
Enregistré le : 25 mars 2017 14:15

Message par delta-lima » 26 juin 2017 22:05

@ le furet : A mon gout (mais ce n'est que le mien) un peu trop envahissant et trop discret dans ses actions !
Et c'est vrai c'etait un antimalware c'est quasiment devenu un anti virus (pour l'antimalware ils ont racheté adwarecleaner ...cocorico !)
Image

rgardien
Nouveau
Nouveau
Messages : 54
Enregistré le : 24 oct. 2009 20:13

Message par rgardien » 31 juil. 2017 20:03

Merci pour ce partage

flexi2202
Nouveau
Nouveau
Messages : 50
Enregistré le : 25 févr. 2014 13:49

Message par flexi2202 » 03 août 2017 09:34

bonjour

je viens de telecharger le packatage mais le keygen n y es plus
merci de l aide

Avatar du membre
delta-lima
Petit Nouveau
Petit Nouveau
Messages : 28
Enregistré le : 25 mars 2017 14:15

Message par delta-lima » 03 août 2017 12:20

@flexi2202
Demande a ton anti virus ou il l'a mis ! sans doute en quarantaine
Image

flexi2202
Nouveau
Nouveau
Messages : 50
Enregistré le : 25 févr. 2014 13:49

Message par flexi2202 » 03 août 2017 14:17

genial merci pour la reponse

flexi2202
Nouveau
Nouveau
Messages : 50
Enregistré le : 25 févr. 2014 13:49

Message par flexi2202 » 04 août 2017 08:18

bonjour a tous
a titre indicatif mon pc est protéger avec deep freeze

mais que modifie exactement le keygen

car il ne fait pas que créer le licence dans le répertoire C:\ProgramData\Malwarebytes\Malwarebytes Anti-Malware\Configuration

et ajouter les lignes au fichier hosts

en effet je viens de suivre la procédure pas a pas

donc modifier le fichier hosts et lancer le keygen et ensuite installation malawarebyte , pas de soucis cela fonctionne

j ai donc copier le dossier C:\ProgramData\Malwarebytes\Malwarebytes Anti-Malware\Configuration
et copier le fichier hosts

je relance mon pc et tout a nouveau a zero puisque je suis protege avec deep freze

je recopie le repertoire C:\ProgramData\Malwarebytes\Malwarebytes Anti-Malware\Configuration
et je remplace le fichier hosts par celui sauvegarder

j installe malwarebyte et la surprise la licence ne fonctionne pas

j en déduis donc que le keygen modifie autre chose , mais quoi ????

merci de l aide

Héraclès35
Petit Nouveau
Petit Nouveau
Messages : 2
Enregistré le : 16 août 2017 15:11

Message par Héraclès35 » 17 août 2017 19:34

Bonjour et merci pour le partage.

Je suis nouveaux sur le forum et je n'ai pas saisit comment fonctionnent les liens qui commencent par "TWL2" , il faut un logiciel spécial ?

Je vous remercie.

Avatar du membre
LaDidi21
Ultra VIP
Ultra VIP
Messages : 2041
Enregistré le : 12 oct. 2009 23:23

Message par LaDidi21 » 18 août 2017 08:10

@flexi2202 :
Quel est l'intérêt de ta question ?

Avatar du membre
ScapO
Modérateur
Modérateur
Messages : 1585
Enregistré le : 12 oct. 2009 18:22

Message par ScapO » 18 août 2017 18:22

Héraclès35 a écrit :
17 août 2017 19:34
Bonjour et merci pour le partage.

Je suis nouveaux sur le forum et je n'ai pas saisit comment fonctionnent les liens qui commencent par "TWL2" , il faut un logiciel spécial ?

Je vous remercie.
Slt,

à ton avis ? viewtopic.php?f=9&t=15391&p=161134&hili ... ve#p161134
un jour , guidés par de bonnes étoiles
nous nous retrouverons dans un coin d’un monde lointain
dans les basfonds , entre des musiciens et des tarés
ou sur les sentiers où ils courent les fées ...

ScapO OverBlog

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité