[CRYPTE] Sage Software Pack 2017 (Logiciels de Gestion)

Pour trouver des logiciels divers et variés
Avatar du membre
zinzaguel
Nouveau
Nouveau
Messages : 51
Enregistré le : il y a 1 an
Localisation : Annecy
Contact :

Re: [CRYPTE] Sage Software Pack 2017 (Logiciels de Gestion)

Message par zinzaguel » il y a 8 mois

Merci pour le partage 8)
We are Anonymous.
We are Legion
We do not Forgive.
We do not Forget.
Expect Us.

breizhgen
Petit Nouveau
Petit Nouveau
Messages : 4
Enregistré le : il y a 8 mois

Message par breizhgen » il y a 8 mois

LaDidi21 a écrit :
il y a 8 mois
@breizhgen :
:!: Si tu as des sous-traitants, tu as les moyens d'acheter le produit.
c'est pas faux, mais non je n'ai aucun sous-traitants ni chantiers d'ailleurs, tout au moins en mon nom propre :lol: :lol:

boccalup
Petit Nouveau
Petit Nouveau
Messages : 4
Enregistré le : il y a 7 mois

Message par boccalup » il y a 7 mois

Bonjour,
merci du partage,

Pour des fiche de paie 2018, cela peut marcher ?

car les cotisations on était mise à jour en 2018.

Je vais travailler à mon compte en france et j'aimerai éviter de payée un comptable pour les fiches de paie :)

Si quelqu'un peut m'aider.

merci.

Avatar du membre
ScapO
Modérateur
Modérateur
Messages : 2198
Enregistré le : il y a 9 ans

Message par ScapO » il y a 5 mois

@galantmusicien

Et merci à toi d’aller te présenter.
Je so' pazzo...Per quello non ti devi avvicinare .Se non apri gli occhi ti faccio male.

--> Décryptage des liens du forum : ThiWeb Live

lechesnay
Petit Nouveau
Petit Nouveau
Messages : 3
Enregistré le : il y a 6 mois

Message par lechesnay » il y a 4 mois

Bonjour et un grand merci pour cette superbe suite!
Avec un tout petit bémol, pour ma part, le log Gestion de production n'a pas sa cerise, après vérification sur la toile, il serait donné comme Retail; mais est toujours en mode démo.
Aurais je louper quelque chose?Encore merci pour vos réponses
lechesnay

FloLo
Petit Nouveau
Petit Nouveau
Messages : 3
Enregistré le : il y a 4 mois

Message par FloLo » il y a 4 mois

Coucou tous,
Comme expliqué dans ma présentation, je cherche pour une asso une solution pour gérer en multi utilisateur des "chantiers".
Des solutions existent chez Sage ou EBP, et a en croire les commerciaux, ça fait tout, même le café... mais comme je ne crois que ce que je vois et que je dois évaluer l'ergonomie, je cherche a installer d'abord une solution à peu de frais.

Pour Batigest, il est débridé en version mono poste, ... zut

Pour 100C : Je tombe sur le message d'erreur : Cbase non implémenté. J'ai beau chercher partout, je ne trouve pas la solution concrète à ce problème certainement très bête. Pouvez vous m'aider svp ?

Serveur Win 10, SQL serveur installé, SQL client installé

Cordialement
Lo

Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 4458
Enregistré le : il y a 9 ans

Message par LaDidi21 » il y a 4 mois

@FloLo :
Si c'est pour tester, aucun intérêt de cracker.
Tu demandes des version d'eval et zou !
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-

FloLo
Petit Nouveau
Petit Nouveau
Messages : 3
Enregistré le : il y a 4 mois

Message par FloLo » il y a 4 mois

Pas si simple car pour nos essais il faut toutes les fonctions et ça va durer deux ou trois mois le temps que tous les intervenants donnent leurs avis sur un cas concret.

Autrement problème du message CBase résolu, le client sql n'était pas installé.

Cordialement
Lo

Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 4458
Enregistré le : il y a 9 ans

Message par LaDidi21 » il y a 3 mois

@FloLo :
:thumbsdown: Mais oui...
Tu peux aussi demander la prolongation de la période d'essai...
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-

Fl0
Petit Nouveau
Petit Nouveau
Messages : 3
Enregistré le : il y a 2 mois

Message par Fl0 » il y a 2 mois

Yo,

J'ai téléchargé et installer le Sage Paie & RH i7, mais je me retrouve bloqué à l'identification, quels sont les logs à rentrer ? Le seul fichier text joint dans le dossier mentionne juste le mdp et pas le nom d'utilisateur. (ou bien je suis complètement passé à coté)

Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 4458
Enregistré le : il y a 9 ans

Message par LaDidi21 » il y a 2 mois

@Fl0 :
...logs à rentrer...
ne veut strictement rien à dire.

La question n'étant pas claire
a l'ouverture du logiciel SAGE, il vous est demandé un nom d'utilisateur et un mot de passe

il faut juste renseigner le Mot de Passe avec : SAGE
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-

Fl0
Petit Nouveau
Petit Nouveau
Messages : 3
Enregistré le : il y a 2 mois

Message par Fl0 » il y a 2 mois

Re,

Par logs je voulais dire le nom d'utilisateur + mdp.
D'accord, le mdp est en majuscule, le fichier texte me donnait ça : Password: Sage , forcément.....

Ça marche nickel maintenant, merci de ta réponse ;)

Avatar du membre
Belgold
Petit Nouveau
Petit Nouveau
Messages : 2
Enregistré le : il y a 2 mois

Message par Belgold » il y a 2 mois

Bonsoir,

Merci pour l'upload. Très intéressant.

Je suis intéressé par "Sage Batigest Apibatiment i7 2.00" que j'ai installé grâce au Keygen.

Lorsque le programme démarre, il me demande d'utiliser un formulaire existant ou d'en créer un moi même.
Une fois ce choix effectué, je dois m'identifier soit avec un profil "administrateur" soit "utilisateur" et dois renseigner un mot de passe que je n'ai pas eu a configurer au préalable.

N'ayant pas trouvé d'indication à ce sujet et ayant tenté les classiques "SAGE, Sage, 1234, ABCD, CIEL, KILLIAN MBAPE, ..." je m'en remet à vous, en tout bien tout honneur.

Merci par avance.

bh01
Petit Nouveau
Petit Nouveau
Messages : 5
Enregistré le : il y a 3 ans

Message par bh01 » il y a 2 mois

Salut!
Une belle collection que voilà!
Une suite performante apparemment.
A voir donc.
Merci bien.

Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 4458
Enregistré le : il y a 9 ans

Message par LaDidi21 » il y a 3 semaines

@Belgold :
Comme tu n'as pas indiqué de mot de passe... il est vide => touche "Entrée"...
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-

benjouille
Petit Nouveau
Petit Nouveau
Messages : 2
Enregistré le : il y a 2 semaines

Message par benjouille » il y a 1 semaine

Bonjour,

j'ai installer Sage 100C Comptabilite i7 2.00 et pour le faire marcher j'ai donc installer Sage 100C SQL Server Poste Client i7 qui n'a pas poser de probleme, par contre je n'arrive pas à installer Sage 100C SQL Server Poste Serveur i7, le premier coup ça m'a fait redémarrer mais m'a mis un message d'erreur, du coup j'ai recommencer et ca me met un message d'erreur " Une erreur est survenue lors de la connexion à SQL Server. Erreur SQL Server : "" "

Quelqu'un d'autre a ce probleme? ou sinon quelqu'un a une idée ?

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 6 invités