[CRYPTE] Capture One Pro 20 v.13.1

Pour trouver des logiciels divers et variés
Avatar du membre
cordalin83
Nouveau
Nouveau
Messages : 69
Enregistré le : il y a 2 ans
Localisation : fayence 83440

Message par cordalin83 »

Pour la souris comme il n'y a aucun problème ailleurs qelque soit le logiciel, je ne pense pas qu'elle soit en cause. si il y a pile je ne m'en suis jamais préoccupé.
Merci pour ton intervention

Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 6854
Enregistré le : il y a 10 ans

Message par LaDidi21 »

@cordalin83 :
Coupe l'accès internet pour voir ?

Sinon, copie d'écran car, là, c'est incompréhensible...
:warning: MERCI DE CITER UTILE !
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-

Avatar du membre
Joselito
VIP
VIP
Messages : 1090
Enregistré le : il y a 6 ans

Message par Joselito »

Pour voir j'ai testé.
Le premier lancement du logiciel aboutit à l'ouverture d'une fenêtre vide et puis …
Rien.

Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 6854
Enregistré le : il y a 10 ans

Message par LaDidi21 »

@Joselito :
Pas de problème dans mon cas.
Je vérifie toujours ce que j'écris. J'avais testé sur un Windows 7.

2ème test sur W7/admin :

Code : Tout sélectionner

keygen / 0
...
Terminé l'activation => 1er lancement de Capture One Pro
bouton Sessions
popup avec les infos de la version de Capture One
blocage de l'accès sortant
Capture One s'ouvre
blocage de l'accès sortant de P1.ResourceHub.exe
Test menu : "Aide" / "A propos de Capture One" => OK.
blocage de l'accès sortant de P1DiagnosticsService.exe
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-

Avatar du membre
cordalin83
Nouveau
Nouveau
Messages : 69
Enregistré le : il y a 2 ans
Localisation : fayence 83440

Message par cordalin83 »

Couper internet, donc rien que pour voir si ce blocage s'arrête parce que je ne pourrai pas valider le code d'activation.
Je vais faire et sinon j'envoie copie écran

Auteur du sujet
jiacomo13
Nouveau
Nouveau
Messages : 127
Enregistré le : il y a 4 ans

Message par jiacomo13 »

Salut!
je suis entrain de mettre sur Mega la procedure compléte d'installation pour Capture one pro 12 avec tous ce qui est nécessaire .Patience!
A+

Auteur du sujet
jiacomo13
Nouveau
Nouveau
Messages : 127
Enregistré le : il y a 4 ans

Message par jiacomo13 »

Procédure complète installation Capture pro one 12:

Code : Tout sélectionner

TWL2.3775446845344A705A4864765E443252786038414D635121445166575142 787126432F2A7E6E2167656D6F2F2A33707474786A3

Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 6854
Enregistré le : il y a 10 ans

Message par LaDidi21 »

@cordalin83 :
Qu'ai-je écrit ? Activation manuelle
=> tu penses, VRAIMENT, que tu as besoin d'un accès internet :pensive: ?

Je viens de faire le test sans aucun accès internet : pas de problème.
________________________________________________________________________________

@jiacomo13 :
Tout ce qui est nécessaire est DEJA présent :pensive: ...

Tu as, vraiment, testé ta procédure ou tu l'as pompée & traduite sans comprendre/vérifer ?
Et encore, Je passe sur "ZENTINELS-BLOQUEO PHASEONE.cmd" en espagnol !
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-

Avatar du membre
cordalin83
Nouveau
Nouveau
Messages : 69
Enregistré le : il y a 2 ans
Localisation : fayence 83440

Message par cordalin83 »

LaDidi21 a écrit :
il y a 8 mois
@cordalin83 :
Qu'ai-je écrit ? Activation manuelle
=> tu penses, VRAIMENT, que tu as besoin d'un accès internet :pensive: ?

Je viens de faire le test sans aucun accès internet : pas de problème.
________________________________________________________________________________
______________________________________________________________________________

@jiacomo13 :
Tout ce qui est nécessaire est DEJA présent :pensive: ...

Tu as, vraiment, testé ta procédure ou tu l'as pompée & traduite sans comprendre/vérifer ?
Et encore, Je passe sur "ZENTINELS-BLOQUEO PHASEONE.cmd" en espagnol !
Nos messages se sont croisés.
Tout ce que j'ai utilisé je l'ai ici sur l'un des post et tout était en Français. Je n'ai rien pompé.
J'ai écrit tout à l'heure que j'avais refait toute la procédure complète de la même façon inclus activation MANUELLE et cette fois j'ai pu accéder à la fenêtre activation code. il n'y avait aucun ralentissement.
J'ai eu le message "Capture One Pro activé".(j'ai fait une capture écran)
MAIS lorsque j'ai fermé, et ensuite réouvert j'ai eu 1 message "Capture One Pro n'est pas activé ...."!

Tout ce que j'ai utilisé je l'ai capté ici
viewtopic.php?f=15&t=17766&p=183037&hil ... ro#p183037
et tout était en Français. Je n'ai rien pompé ailleurs..
Dans ce lien à ce moment je n'ai même pas vu ce cmd en espagnol.
Par contre il est présent dans le nouveau "pack" posté tt à l'heure par Jiacomo13.
le fichier "ampted.txt" est également encore présent et ce sont ces instructions là que j'avais suivies au départ, instructions modifiées après par La Didi21.

Auteur du sujet
jiacomo13
Nouveau
Nouveau
Messages : 127
Enregistré le : il y a 4 ans

Message par jiacomo13 »

Ben dit donc quel pataquès pour si peu ! Ladidi mon centre d’intérêt c'est la photo et non l'informatique ( car là je suis nul et je n'ai pas tes compétences) et pour cela je m'en remets à toi . Effectivement la procédure est un copié collé de ArtistaPirata .Lorsque j'ai installé capture one sur mon ordi je n'ai fait qu'appliquer une procédure glanée sur internet et cela fonctionne parfaitement pour moi. Mon but n'est que de partager avec d'autres ce que je trouve au grès de mes recherches et de leur faire gagner du temps . Mais peut être que je suis dans l'erreur!..... :pensive:

Avatar du membre
cordalin83
Nouveau
Nouveau
Messages : 69
Enregistré le : il y a 2 ans
Localisation : fayence 83440

Message par cordalin83 »

jiacomo13 a écrit :
il y a 8 mois
Ben dit donc quel pataquès pour si peu ! Ladidi mon centre d’intérêt c'est la photo et non l'informatique ( car là je suis nul et je n'ai pas tes compétences) et pour cela je m'en remets à toi . Effectivement la procédure est un copié collé de ArtistaPirata .Lorsque j'ai installé capture one sur mon ordi je n'ai fait qu'appliquer une procédure glanée sur internet et cela fonctionne parfaitement pour moi. Mon but n'est que de partager avec d'autres ce que je trouve au grès de mes recherches et de leur faire gagner du temps . Mais peut être que je suis dans l'erreur!..... :pensive:
En répondant je n'ai absolument pas voulu adresser un quelconque reproche à qui que ce soit. Ce que vous faites ici est absolument super.
Sans votre engagement et travail je ne pourrais pas avoir le plaisir de pouvoir utiliser certains produits.
Je n'ai voulu répondre qu'à des questions en étant le plus précis possible et ce UNIQUEMENT dans le but de pouvoir solutionner ce qui se passait sur mon PC.

MAINTENANT pour installer à nouveau Capture One Pro selon ta nouvelle procédure que j'ai déjà téléchargé, dois-je:
-tenir compte des instructions du fichier "amped.txt" ?(fichier Host ) et si NON dois je le supprimer
-faut-il désinstaller tout le "précédent" Capture One ?

Auteur du sujet
jiacomo13
Nouveau
Nouveau
Messages : 127
Enregistré le : il y a 4 ans

Message par jiacomo13 »

Cela n'engage que moi mais effectivement je désinstallerai proprement "le précédent Capture One ". Avec l'aide des deux capture d'écran je procéderai a l'installation de Capture One en utilisant les éléments contenu dans le dossier C1V12 etc...Pour moi cela fonctionne parfaitement
Je fais totalement confiance à Ladidi21 qui pourra mieux que moi t'aider si nécessaire. Bonne soirée à tous. :smiley:

Avatar du membre
cordalin83
Nouveau
Nouveau
Messages : 69
Enregistré le : il y a 2 ans
Localisation : fayence 83440

Message par cordalin83 »

Merci, j'ai bien noté toutes tes instrus. mais comme tu le soulignes je vais attendre des précisions de la part de LaDidi21

Avatar du membre
cordalin83
Nouveau
Nouveau
Messages : 69
Enregistré le : il y a 2 ans
Localisation : fayence 83440

Message par cordalin83 »

LaDidi21 a écrit :
il y a 8 mois
Voilà ce que m'a répondu Jiacomoto13 :

"Cela n'engage que moi mais effectivement je désinstallerai proprement "le précédent Capture One ". Avec l'aide des deux capture d'écran je procéderai a l'installation de Capture One en utilisant les éléments contenu dans le dossier C1V12 etc...Pour moi cela fonctionne parfaitement
Je fais totalement confiance à Ladidi21 qui pourra mieux que moi t'aider si nécessaire. Bonne soirée à tous. "
c'est donc vers toi que je me replie pour attendre tes conseils
merci d'avance.

Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 6854
Enregistré le : il y a 10 ans

Message par LaDidi21 »

@cordalin83 :
Ce qui est précédé par @jiacomo13: ou @un_autre_que_toi: ne t'est PAS destiné...
Le "pompé" ne t'est PAS destiné...

"amped.txt" est inutile.
  1. Désinstalle tout.
  2. Supprime la clé HKEY_CURRENT_USER\software\Phase One
  3. Supprime la clé HKEY_LOCAL_MACHINE\software\Phase One
  4. Supprime la clé HKEY_CURRENT_USER\software\classes\qaaqevkaga
  5. un petit reboot
  6. Coupe l'internet
  7. Refais la procédure comme indiqué précédemment
______________________________________________________________________

@jiacomo13 :
^^ Il n'y a aucune pataquès.
C'est super de vouloir participer. A ce titre, quand tu fais un simple copier/coller sans vérifier, n'hésite pas à le dire.
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-

Avatar du membre
cordalin83
Nouveau
Nouveau
Messages : 69
Enregistré le : il y a 2 ans
Localisation : fayence 83440

Message par cordalin83 »

LaDidi21 a écrit :
il y a 8 mois
[/list]
______________________________________________________________________

@jiacomo13 :
Merci à tous les deux pour vos réponses.
Là c'est très clair et c'est ce qu'il faut avec des "phénomènes" comme moi ! (LOL) Grand merci à tous les 2
Et chapeau encore pour votre engagement pour nous faire profiter de votre savoir ou de vos trouvailles !

Pour très rapidement revenir "au pataquès" ou autres commentaires, c'est le problème de fond du dialogue sur les forums, personnellement je reconnais que je ne sais pas toujours utiliser les "moyens" de réponse, ou il y a aussi le croisement des posts -avec des retards parce que chacun n'est pas obligatoirement derrière l'écran pour répondre de suite. C'est ce qui engendre souvent des incompréhensions, voir que j'ai pris pour moi certains commentaires. Beaucoup de ces problèmes n'arriveraient pas si nous étions en vocal avec réponses simultanées, mais ça c'est un voeux inappliquable et utopique.
merci encore

Avatar du membre
cordalin83
Nouveau
Nouveau
Messages : 69
Enregistré le : il y a 2 ans
Localisation : fayence 83440

Message par cordalin83 »

LaDidi21 a écrit :
il y a 8 mois

[*] Supprime la clé HKEY_CURRENT_USER\software\Phase One
[*] Supprime la clé HKEY_LOCAL_MACHINE\software\Phase One
[*] Supprime la clé HKEY_CURRENT_USER\software\classes\qaaqevkaga
_____________________________________________________________________
pas trouvé dans HKEY_CURRENT_USER\software\classes\qaaqevkaga
est-ce normal ?
Pour les 2 autres HKEY c'est faitc ce ci après désinstallation complète de Capture One

Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 6854
Enregistré le : il y a 10 ans

Message par LaDidi21 »

@cordalin83 :
HKEY_CURRENT_USER\software\classes\qaaqevkaga est lié à la version en "ESSAYER" => peut ne pas être présent
Tu peux à l'étape 4.1, aussi, supprimer "%ProgramData%\Phase One\Capture One\license2.enc"

:pensive: Tu aurais, aussi, pu demander si les commentaires t'étaient destinés...
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-

Avatar du membre
cordalin83
Nouveau
Nouveau
Messages : 69
Enregistré le : il y a 2 ans
Localisation : fayence 83440

Message par cordalin83 »

LaDidi21 a écrit :
il y a 8 mois
@cordalin83 :
Ah, super merci.
pour le reste, oui effectivement, un peu trop la tête dans le guidon

Avatar du membre
cordalin83
Nouveau
Nouveau
Messages : 69
Enregistré le : il y a 2 ans
Localisation : fayence 83440

Message par cordalin83 »

LaDidi21 a écrit :
il y a 8 mois
Je ne pouvais pas ne pas t'informer => OUF ! c'est OK
vraiment un Grand merci pour ta patience et tes explications claires
C'est vraiment un super logiciel (pas facile à manipuler parce que très complet)
A+
( euh ... je n'espère pas ouaf ouaf)

Avatar du membre
cordalin83
Nouveau
Nouveau
Messages : 69
Enregistré le : il y a 2 ans
Localisation : fayence 83440

Message par cordalin83 »

jiacomo13 a écrit :
il y a 8 mois
je ne pouvais pas ne pas t'informer.
J'ai enfin réussi à installer Capture One Pro12 grâce à ta nouvelle procédure et les explications complémentaires de LaDidi21 (pour la désinstal et le nettoyage)
Pour les fadas de photos c'est un super logiciel, compliqué avec toutes ses possibilités mais oh combien performant. l'interface est bien réussie;
Maintenant il faut que je me familiarise avec. pour les tutos en français je n'ai trouvé que pour la version 7 ou aussi celui d'Alain Pré =>
http://alainpre.free.fr/tutoriels/post- ... /index.php
bon heureusement qu'il y a des similtudes avec Lightroom ou aussi Aurora HDR 2018.
si dans tes "ballades" tu trouves le tutos V12 en français... je l'ai en anglais mais pas très doué.
Encore merci pour ta patience


Avatar du membre
cordalin83
Nouveau
Nouveau
Messages : 69
Enregistré le : il y a 2 ans
Localisation : fayence 83440

Message par cordalin83 »

Ah merci
J'avais déjà trouvé les 3 premiers sont supers et j'ai aussi ça c'est pour la communauté celui de Quentin decaillet
https://store.quentindecaillet.com/ qui aussi très bon.
Je m'avale celui de Nikon, plus il y a de fous plus on se gave ( proverbe provençal)

Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 6854
Enregistré le : il y a 10 ans

Message par LaDidi21 »

@cordalin83 :
J'ai des difficultés pour me concentrer sur les cours de Quentin Decaillet...
Image
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-

Avatar du membre
cordalin83
Nouveau
Nouveau
Messages : 69
Enregistré le : il y a 2 ans
Localisation : fayence 83440

Message par cordalin83 »

LaDidi21 a écrit :
il y a 8 mois
@cordalin83 :
quand tu es là, c'est un mauvais moment à passer... les cours commencent après (ouaf)

yoda62
Petit Nouveau
Petit Nouveau
Messages : 37
Enregistré le : il y a 2 ans

Message par yoda62 »

Bonjour à tous,

Savez vous si on peut faire la mise à jour 2020 de Capture One ?

Auteur du sujet
jiacomo13
Nouveau
Nouveau
Messages : 127
Enregistré le : il y a 4 ans

Message par jiacomo13 »

Voici la version 20 de Capture One avec sa cerise. On passe de 12 à 20 par superstition concernant le chiffre13 et de fait il était plus cohérent de passer directement à la version 20 pour 2020...
Bon traitement photographique

Code : Tout sélectionner

 TWL2.376B61636862785B625A5F6D48515D62514757455968612C47735346424E 655126432F2A7E6E2167656D6F2F2A33707474786 

yoda62
Petit Nouveau
Petit Nouveau
Messages : 37
Enregistré le : il y a 2 ans

Message par yoda62 »

SUPER!!! Un grand merci jiacomo 13 vous êtes génial. :thumbsup: :thumbsup: :thumbsup:

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : rusti et 2 invités