[MICROSOFT] Toutes les images ISO de Windows et Office (DDL)

Pour trouver des logiciels divers et variés
Répondre
Avatar du membre
lamome01
Grand Habitué
Grand Habitué
Messages : 903
Enregistré le : il y a 7 ans
Localisation : AIN

Re: [MICROSOFT] Toutes les images ISO de Windows et Office (DDL)

Message par lamome01 » il y a 1 mois

bonjour tottor,

je te remercie pour tes conseils. mais si pour la plupart des personnes ce que tu expliques est vrai, ce n'est pas le cas pour moi.
j'ai monté moi-même mon pc avec un processeur i7-4770 k, j'ai 16 mo de ram et je peux encore en rajouter jusqu'à 32, mon dd est un ssd et je n'utilise absolument pas cccleaner, car j'ai vu sur ce site que c'ést à bannir.
mais j'envisage quand même de refaire une instal propre, ce sera pas du luxe et limiter les logiciels à ceux vraiment nécessaire.
mais apparemment cela ne résoudra peut être pas le problème d'activation car je lis que wasp_92 a le même souci avec un pc neuf.

merci pour tes liens, je vais étudier ça, bonne journée.
Dernière modification par LaDidi21 il y a 1 mois, modifié au total 1 fois.
Raison : Merci de citer utile... et de ne pas oublier le [/quote]

wasp_92
Nouveau
Nouveau
Messages : 56
Enregistré le : il y a 2 ans

Message par wasp_92 » il y a 1 mois

bonjour, précision: le pc ne m'appartient pas, il est neuf, je ne sais pas si il y avait une version préinstallé et surtout si mon ami l'avait correctement désinstallé. C'est le souci de prendre un train en marche. Il est enseignant aux Gobelins pas informaticien, et moi je n'ai pas vérifié Bref. Il a procédé à une première instal à partir d'un dvd perso office 2016 vl 64b pas de soucis; je suis passé pour l'activation à l'aide du script: pas d'enregistrement (verif faite sous cmd); désinstallation puis telechargement d'un nouvel office.... patchage avec le script: rien. puis patchage avec un kms : presence toujours de la fenetre activation mais apres verif via cmd 179 jours de validé. Il me semble qu'il y a un os. Et vous?

karembeu
Petit Nouveau
Petit Nouveau
Messages : 20
Enregistré le : il y a 6 ans

Message par karembeu » il y a 4 jours

wasp_92 a écrit :
il y a 1 mois
meme souci sur un pc neuf : j'ai installé office 2016 fait l'activation avec kms et toujours la "page" d'activation qui apparait MAIS en verifiant via cmd 179 jours sont activés???? que faire? merci de vos avis.
Bonjour à tous,
Juste un petit mot pour vous signaler que j'ai installé Office 2019 (celui du site Thiweb) sur un PC portable HP Pro Book tournant sous Win 10 depuis 3 ans et tout est OK.
J'ai procédé de la manière suivante :
- désinstallation de Office Pro Plus 2010 (version perso HUP) via le menu "Désinstallation" de Win 10.
- installation personnalisée de Office Pro Plus 2019 selon la méthode TechXander décrite plus haut. J'ai installé uniquement Word, Excel, PowerPoint et Access.
- Activation avec le script fourni par DarkAngel76 (exécution en mode Admin).
- Pour le moment, Office 2019 bien activé.
Merci à tous pour vos précieuses informations.
Karembeu

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 7 invités