[CRYPTE] Adobe Creative Cloud 2015

Pour trouver des logiciels divers et variés
ougogo
Petit Nouveau
Petit Nouveau
Messages : 19
Enregistré le : 26 juin 2013 01:38

Re: [CRYPTE] Adobe Creative Cloud 2015

Message par ougogo » 28 mars 2017 16:27

Et sinon il faut prendre x86 ou x64? comment fait-on la différence?
Tu choisis selon ton pc :

Image

Et oui ok CCMaker, mais c'est quoi? et on le trouve où?
Ici :
ougogo a écrit :
07 mars 2017 18:40
CCMaker 1.2.1

Code : Tout sélectionner

TWL2.377E49593A5F584E403C4648493874767331524A5F5A616D2677655A7D6A 5C6650597D26527B4551525C6A71225A7C4358415A5751232F2A7E6E2167656D6 F2F2A33707474786
Télécharge et lance le, le reste est assez intuitif.

arvin714
Petit Nouveau
Petit Nouveau
Messages : 10
Enregistré le : 17 mars 2017 21:45

Message par arvin714 » 01 avr. 2017 00:13

MERCI! C'est top! je suis super content merci beaucoup!

:lol: :lol: :lol: :lol: :lol: :lol:

Vous savez pourquoi CCMaker propose plusieurs versions différentes des logiciels? J'ai logiquement installé la dernière version... j'ai bien fais?

(reste plus qu'After Effect mais là mon PC ne va peut être pas apprécier, je sais qu'il faut pas mal de ressources pour faire tourner ce logiciel...)


en tout cas merci encore!

made
Petit Nouveau
Petit Nouveau
Messages : 7
Enregistré le : 16 juin 2016 18:26

Message par made » 03 avr. 2017 12:34

Bonjour à tous,
Je reviens vers vous car je n'ai pas trouvé de solutions à ma question. Mais les interrogations de arvin714 m'incitent à reposer ma question et vous faire part de mes (maigres) avancées.
Depuis mon message du 19/02, je n'ai plus de souci avec Photoshop. Mon numéro de série est réapparu (ne me demandez pas comment/pourquoi...).
Vendredi, adobe acrobat m'informe que mon numéro est révoqué et me redemande mon num de série. Je lui redonne et bam, tout refonctionne.
En revanche, c'est illustrator maintenant qui refuse de s'ouvrir et adobe me demande mon ID. Impossible, même en étant déconnecté, de redonner mon num de série ou d'activation.

Mes questions :
Est-ce que je peux simplement désinstaller illustrator et le réinstaller ? ou alors suis-je obligé de desinstaller TOUS les adobe ? (les conseils de Joselito préconisaient de désinstaller et nettoyer... TOUT ?)
Est-ce que je dois recommencer avec mes hosts ? Je les ai mis dans le message mais comment vérifier qu'ils sont corrects ?
Ai-je d'autres manip à faire ?..

Merci de votre aide.

- Voici mon fichier hosts :

Code : Tout sélectionner

127.0.0.1                   activate.adobe.com
127.0.0.1                   lmlicenses.wip4.adobe.com
127.0.0.1                   lm.licenses.adobe.com
127.0.0.1                   na1r.services.adobe.com
127.0.0.1                   hlrcv.stage.adobe.com

Avatar du membre
Auteur du sujet
Stiouf
Modérateur
Modérateur
Messages : 2615
Enregistré le : 21 mars 2012 10:44

Message par Stiouf » 03 avr. 2017 21:41

Par rapport à ce qui est ajouté par le disable activation de Xforce, il t'en manque un

Code : Tout sélectionner

127.0.0.1                   practivate.adobe.com
Ajoute le, par contre pour ce qui est de tout désinstaller ou juste Illustrator, là faut tester
Image

made
Petit Nouveau
Petit Nouveau
Messages : 7
Enregistré le : 16 juin 2016 18:26

Message par made » 04 avr. 2017 11:59

Merci beaucoup Stiouf ! J'ai modifié mon hosts et pour illustrator, dans un premier temps, j'ai changé la date de mon ordi, pour ainsi l'ouvrir et lancer la version d'évaluation. Puis j'ai mis à jour le amtlib. Pour le moment tout fonctionne. A suivre ;)

made
Petit Nouveau
Petit Nouveau
Messages : 7
Enregistré le : 16 juin 2016 18:26

Message par made » 09 avr. 2017 17:16

Bonjour,
Mon code activation de Adobe Acrobat arrive à expiration, soudainement. Je voulais remplacer le amtlib.dll pour voir si cela résolvait la question (comme pour photoshop et illustrator).

J'ai cru comprendre que le amtlib.dll d'acrobat était différent de l'amtlib des autres logiciels de la gamme adobe.
Sauf erreur de compréhension de ma part, sur la page 1, le code pour accéder au Amtlib Acrobat Pro DC est le même que celui du Keygen Acrobat Pro DC. Quand je télécharge, j'ai exactement le même contenu.

Ou puis-je trouver le amtlib.dll d'acrobat ?
Merci de votre aide.

Cosmos0059280
Nouveau
Nouveau
Messages : 91
Enregistré le : 08 mars 2017 17:54

Message par Cosmos0059280 » 17 avr. 2017 10:00

Bonjour
en faisant une lecture de mon Hosts je trouve tout cela:
a votre avis y a t il des erreurs ou lignes inutiles
ceci avec CS5 et lightr 5 en service
merci

127.0.0.1 activate.adobe.com
127.0.0.1 practivate.adobe.com# Start of Entries made by A1C V1x0r's cs5 Activator
0.0.0.0 localhost
127.0.0.1 activate.adobe.com
127.0.0.1 practivate.adobe.com
127.0.0.1 ereg.adobe.com
127.0.0.1 activate.wip3.adobe.com
127.0.0.1 wip3.adobe.com
127.0.0.1 3dns-3.adobe.com
127.0.0.1 3dns-2.adobe.com
127.0.0.1 adobe-dns.adobe.com
127.0.0.1 adobe-dns-2.adobe.com
127.0.0.1 adobe-dns-3.adobe.com
127.0.0.1 ereg.wip3.adobe.com
127.0.0.1 activate-sea.adobe.com
127.0.0.1 wwis-dubc1-vip60.adobe.com
127.0.0.1 activate-sjc0.adobe.com
# End of Entries made by A1C V1x0r's CS5 Activator

Avatar du membre
Auteur du sujet
Stiouf
Modérateur
Modérateur
Messages : 2615
Enregistré le : 21 mars 2012 10:44

Message par Stiouf » 17 avr. 2017 16:17

Des doublons et d'autres qui manquent comme tu peux le voir dans les commentaires au dessus

@made, le code est différent pour l'amtlib et le keygen
Image

Cosmos0059280
Nouveau
Nouveau
Messages : 91
Enregistré le : 08 mars 2017 17:54

Message par Cosmos0059280 » 17 avr. 2017 18:46

merci encore +

donc j'ai rectifié le Hosts ,
(hormis le 0.0.0.0 > est il à enlever ?)
le reste est-il tout ok et nécessaire; quelque lignes à supprimer ?
puis-je laisser ainsi sans passer l' adobe Hosts patcher 1.11 lite pour tosho-cs6 et ligh-tr cs6 ?
sinon utiliser peut être une version plus neuve et adaptée :celle que j'ai également chargé un 1.08 lite/cmd ?
Bref c'est compliqué pour moi !
qui désire passer en cs6 (Cloud ?)
avec CCmaker 1.2.1 ? (c'est Cloud là ?)


# localhost name resolution is handled within DNS itself.
# 127.0.0.1 localhost
# ::1 localhost
# Start of Entries made by A1C V1x0r's cs5 Activator
0.0.0.0 localhost
127.0.0.1 activate.adobe.com
127.0.0.1 practivate.adobe.com
127.0.0.1 ereg.adobe.com
127.0.0.1 activate.wip3.adobe.com
127.0.0.1 wip3.adobe.com
127.0.0.1 3dns-3.adobe.com
127.0.0.1 3dns-2.adobe.com
127.0.0.1 adobe-dns.adobe.com
127.0.0.1 adobe-dns-2.adobe.com
127.0.0.1 adobe-dns-3.adobe.com
127.0.0.1 ereg.wip3.adobe.com
127.0.0.1 activate-sea.adobe.com
127.0.0.1 wwis-dubc1-vip60.adobe.com
127.0.0.1 activate-sjc0.adobe.com
127.0.0.1 lmlicenses.wip4.adobe.com
127.0.0.1 lm.licenses.adobe.com
127.0.0.1 na1r.services.adobe.com
127.0.0.1 hlrcv.stage.adobe.com
# End of Entries made by A1C V1x0r's CS5 Activator

Cosmos0059280
Nouveau
Nouveau
Messages : 91
Enregistré le : 08 mars 2017 17:54

Message par Cosmos0059280 » 19 avr. 2017 18:53

Re

dans CCmaker, faut il cocher Amtemu pour l install ?

merci

Avatar du membre
Auteur du sujet
Stiouf
Modérateur
Modérateur
Messages : 2615
Enregistré le : 21 mars 2012 10:44

Message par Stiouf » 19 avr. 2017 21:43

Y a une case AMTemu ? :|
Pas fait gaffe, après bah ça doit cracker automatiquement les programmes je suppose...
Image

Cosmos0059280
Nouveau
Nouveau
Messages : 91
Enregistré le : 08 mars 2017 17:54

Message par Cosmos0059280 » 20 avr. 2017 08:28

Merci
phCC2017 installé (en 2x) car durant le premier ""requestion "" j'avais re-generé par megarde avant inserer codes
Donc, j ai relancé une image systm pour faire propre et re CCloader etc..
là Ph6CS s'est mis en route sans demander les codes XFo !
je me demande si ne suis pas sur une période d'essais
dans information sur system :
Adobe Photoshop Version : 2017.1.0 20170309.r.207 2017/03/09:23:00:00 CL 1107877 x64
Nombre de lancements : 11( c'es là mon doute)
Version : 10 ou version supérieure

de votre coté ?

merci

JPI60
Petit Nouveau
Petit Nouveau
Messages : 10
Enregistré le : 23 juil. 2013 12:50

Message par JPI60 » 23 avr. 2017 13:58

Salut !

Est-ce qu'on peut faire un petit point , je vous prie. Je viens de parcourir les 30 pages, et je suis perdu, entre les AMTlib, les Xforce, les AMU, bref :
Ou télécharger la dernière version de Photoshop et son meilleur crack ?

Par avance, merci.

verdi
Petit Nouveau
Petit Nouveau
Messages : 5
Enregistré le : 15 févr. 2013 20:44

Message par verdi » 23 avr. 2017 17:35

lamome01 a écrit :
24 févr. 2017 10:56
bonjour,

juste une petite question dans première pro cc 2017 l'appui sur la touche "ù" est censé mettre le panneau choisi par exemple le projet, en plein écran, mais là quand je clic dessus, j'ai juste un petit rond bleu qui tourne 2 secondes et rien ne se passe.
Quelqu'un a t'il le même souci et a t'il réussi à le résoudre ?

merci
salut lamome01
je pense que maintenant, pour obtenir un élement de Première Pro en plein écran, il ne faut plus utiliser ù, mais double cliquer dans la barre supérieure de la fenêtre sélectionnée.

cachoud
Petit Nouveau
Petit Nouveau
Messages : 1
Enregistré le : 09 mai 2017 17:02

Message par cachoud » 09 mai 2017 17:18

Bonjour à tous,
Je suis nouveau sur ce forum donc je ne sais pas si ma question a été déjà posé. Je suis sur Mac et j'utilise Lightroom et Photoshop les deux sans problème. Mais lors des mises à jours je suis bloqué non pas sur Photoshop car on trouve sur la toile la mise à jour complète donc correspondant à une installation d'origine, mais en ce qui concerne lightroom ce ne sont que des update et impossible de faire la mise à jour toujours en échec. Je cherche la solution , l'avez vous? Sino je suis preneur par copier-coller de la version complète de lightroom CC 6.10 dans mon dossier programme de mon Mac ( je sais que cela fonctionne).....
Merci d'avance pour vos solutions...

Avatar du membre
ThiWeb
Administrateur
Administrateur
Messages : 8395
Enregistré le : 09 oct. 2009 02:35
Localisation : On earth
Contact :

Message par ThiWeb » 09 mai 2017 17:45

cachoud a écrit :
09 mai 2017 17:18
Je suis nouveau sur ce forum [...] Je suis sur Mac
Aurevoir !

ThiWeb

Avatar du membre
dup
Habitué
Habitué
Messages : 166
Enregistré le : 14 oct. 2009 07:31

Message par dup » 09 mai 2017 19:38

ThiWeb a écrit :
09 mai 2017 17:45
cachoud a écrit :
09 mai 2017 17:18
Je suis nouveau sur ce forum [...] Je suis sur Mac
Aurevoir !

ThiWeb
^^ ^^ ^^

greg888
Petit Nouveau
Petit Nouveau
Messages : 9
Enregistré le : 25 sept. 2013 00:05

Message par greg888 » 16 mai 2017 14:21

Bonjour, l'installation de Photoshop et Bridge en 2017.1 grâce à CCMaker c'est bien passé, mais dans Bridge l'option "traitement par lot" ne s'affiche pas.
Quelqu'un a-t-il une idée?

MisterBlack
Habitué
Habitué
Messages : 300
Enregistré le : 22 oct. 2009 10:38

Message par MisterBlack » 07 juin 2017 17:11

Bonjour a tous
En lancant le Hostpatcher en administrateur il ne me modifie pas le fichier Host. Je suis sous windows 10 avec un antivirus (Norton security)
Avez vous deja rencontré ce probleme?
Merci a tous
Cordialement
_______________________________________________________________________________________________________________________________________________
Gérard alias MisterBlack

Image

Avatar du membre
Ghostfly
Administrateur
Administrateur
Messages : 1325
Enregistré le : 10 oct. 2009 13:11
Localisation : Localhost

Message par Ghostfly » 07 juin 2017 19:33

MisterBlack a écrit :
07 juin 2017 17:11
En lancant le Hostpatcher en administrateur il ne me modifie pas le fichier Host. Je suis sous windows 10 avec un antivirus (Norton security)
Désactive Norton et retente le patcher..
Au pire tu peux toujours l'éditer à la main avec les IP

L'adresse du fichier est : C:\Windows\System32\Drivers\etc\host
La liste des serveurs complète: (à ajouter à la fin par exemple)

Code : Tout sélectionner

  # Activation Adobe
 		127.0.0.1	192.150.14.69 
 		127.0.0.1	192.150.18.101 
 		127.0.0.1	192.150.18.108 
 		127.0.0.1	192.150.22.40 
 		127.0.0.1	192.150.8.100 
 		127.0.0.1	192.150.8.118 
 		127.0.0.1	209-34-83-73.ood.opsource.net 
 		127.0.0.1	3dns-1.adobe.com 
 		127.0.0.1	3dns-2.adobe.com 
 		127.0.0.1	3dns-3.adobe.com 
 		127.0.0.1	3dns-4.adobe.com 
 		127.0.0.1	3dns.adobe.com 
 		127.0.0.1	activate-sea.adobe.com 
 		127.0.0.1	activate-sjc0.adobe.com 
 		127.0.0.1	activate.adobe.com 
 		127.0.0.1	activate.wip.adobe.com 
 		127.0.0.1	activate.wip1.adobe.com 
 		127.0.0.1	activate.wip2.adobe.com 
 		127.0.0.1	activate.wip3.adobe.com 
 		127.0.0.1	activate.wip4.adobe.com 
 		127.0.0.1	adobe-dns-1.adobe.com 
 		127.0.0.1	adobe-dns-2.adobe.com 
 		127.0.0.1	adobe-dns-3.adobe.com 
 		127.0.0.1	adobe-dns-4.adobe.com 
 		127.0.0.1	adobe-dns.adobe.com 
 		127.0.0.1	adobe.activate.com 
 		127.0.0.1	adobeereg.com 
 		127.0.0.1	crl.verisign.net 
 		127.0.0.1	ereg.adobe.com 
 		127.0.0.1	ereg.wip.adobe.com 
 		127.0.0.1	ereg.wip1.adobe.com 
 		127.0.0.1	ereg.wip2.adobe.com 
 		127.0.0.1	ereg.wip3.adobe.com 
 		127.0.0.1	ereg.wip4.adobe.com 
 		127.0.0.1	hbrcv.adobe.com 
 		127.0.0.1	hl2rcv.adobe.com 
 		127.0.0.1	hlrcv.stage.adobe.com 
 		127.0.0.1	lmlicenses.wip4.adobe.com 
 		127.0.0.1	lm.licenses.adobe.com 
 		127.0.0.1	na1r.services.adobe.com 
 		127.0.0.1	ood.opsource.net 
 		127.0.0.1	practivate.adobe 
 		127.0.0.1	practivate.adobe.com 
 		127.0.0.1	practivate.adobe.ipp 
 		127.0.0.1	practivate.adobe.ntp 
 		127.0.0.1	tss-geotrust-crl.thawte.com 
 		127.0.0.1	wip.adobe.com 
 		127.0.0.1	wip1.adobe.com 
 		127.0.0.1	wip2.adobe.com 
 		127.0.0.1	wip3.adobe.com 
 		127.0.0.1	wwis-dubc1-vip60.adobe.com 
 		127.0.0.1	www.adobeereg.com 
 		127.0.0.1	www.wip.adobe.com 
 		127.0.0.1	www.wip1.adobe.com 
 		127.0.0.1	www.wip2.adobe.com 
 		127.0.0.1	www.wip3.adobe.com 
 		127.0.0.1	www.wip4.adobe.com 
Image

MisterBlack
Habitué
Habitué
Messages : 300
Enregistré le : 22 oct. 2009 10:38

Message par MisterBlack » 08 juin 2017 10:24

Merci GhostFly,
Je fais cela ce soir

Passes une excellente journée
Cordialement
_______________________________________________________________________________________________________________________________________________
Gérard alias MisterBlack

Image

MisterBlack
Habitué
Habitué
Messages : 300
Enregistré le : 22 oct. 2009 10:38

Message par MisterBlack » 08 juin 2017 10:35

Double Merci GhostFly

Cela fonctionne en désactivant autoprotection de Norton!

Je n'avais pas tenté cette manipulation Grand Merci a toi!
Cordialement
_______________________________________________________________________________________________________________________________________________
Gérard alias MisterBlack

Image

ktex
Petit Nouveau
Petit Nouveau
Messages : 5
Enregistré le : 13 janv. 2015 16:52

Message par ktex » 14 juin 2017 00:44

Bonjour,
Après plusieurs tentatives de réinstallations (après une manip foireuse), les logiciels adobes ne sont plus disponible hors ligne pour ma part, il me demande toujours de me connecter à internet pour l'utiliser, et bien sûr une fois connecté à internet ils me disent que je n'ai aucun abonnement actif. J'ai modifié le fichier Hosts avec les liens du post ci dessus, par contre aucun changement...
J'ai désinstallé tous mes programmes Adobes et supprimer les fichiers dans Programes Files, Programdata et Programme.
Actuellement je ne peux pas télécharger CC2016 sinon j'aurais essayé... une âme charitable aurait il une solution ?

Merci

Avatar du membre
malbeck45
Grand Habitué
Grand Habitué
Messages : 918
Enregistré le : 13 juil. 2013 22:07
Localisation : PACA

Message par malbeck45 » 14 juin 2017 09:22

Pourquoi ne reprends-tu pas le processus donné par Stiouf pour installer les logiciels de la suite CC2015. Ils sont toujours disponibles au téléchargement. Par contre il faut supprimer toute trace de l'installation CC2016.

http://download.macromedia.com/SupportT ... erTool.exe

Ensuite le tutoriel fonctionne très bien.

viewtopic.php?f=15&t=9546

Malbeck

ktex
Petit Nouveau
Petit Nouveau
Messages : 5
Enregistré le : 13 janv. 2015 16:52

Message par ktex » 14 juin 2017 23:07

Bonjour Malbeck,

L'installation ne fonctionne pas chez moi, une fois à l'étape 9, la suite est différente : Je lance Photoshop, et j'ai une fenêtre qui apparaît en me demandant de me connecter à mon ID Adobe, j'ai deux choix : Se connecter ou Se connecter plus tard, Si je fais Se connecter plus tard l'application se ferme, et si je clique sur Se connecter, un message apparaît en me demandant de me connecter à internet.
Je n'ai aucune autre possibilité (Se connecter plus tard, activation hors ligne, ou autre...)

Tel est mon problème.
Merci.

Avatar du membre
malbeck45
Grand Habitué
Grand Habitué
Messages : 918
Enregistré le : 13 juil. 2013 22:07
Localisation : PACA

Message par malbeck45 » 15 juin 2017 11:13

C'est vraiment pas normal.
Es-tu vraiment sûr qu'il ne reste pas de traces d'installations précédentes ?
Peux-tu repartir avec une installation propre de Windows 10 ?

ktex
Petit Nouveau
Petit Nouveau
Messages : 5
Enregistré le : 13 janv. 2015 16:52

Message par ktex » 18 juin 2017 06:36

L'installation de windows 10 n'est plus possible pour le moment.

J'ai utilisé l'outils dans la première page pour supprimer toutes mes traces de logiciels Adobe.
Je vais tenter par installer un logiciel que je n'a pas installé avant (InDesign par exemple) et je reviendrais vous en dire des nouvelles... Au pire j'attendrais la suite CC6.

wilsonfisk
Petit Nouveau
Petit Nouveau
Messages : 3
Enregistré le : 01 juin 2016 22:55

Message par wilsonfisk » 29 juin 2017 13:03

Bonjour à tous,
Petite question : y'a t-il un risque de fiche en l'air toute l'installation de PP 2017 en mettant à jour le produit via le système de mise à jour d'ADOBE?
Merci!

Verrouillé

Qui est en ligne

Utilisateurs parcourant ce forum : Stiouf et 2 invités