[PROBLEME] Impossible de me connecter sur internet

Pour de l'aide concernant votre matériel
Répondre
Avatar du membre
Auteur du sujet
korendre
Habitué
Habitué
Messages : 353
Enregistré le : 28 oct. 2009 22:00
Localisation : Centre de la France

[PROBLEME] Impossible de me connecter sur internet

Message par korendre » 11 juil. 2018 16:08

Bonjour,
Bon encore un petit problème j'ai récupéré une UC avec Windows 10 version 1803 qui marche parfaitement bien, seul petit problème je ne peux pas me connecter sur internet Windows reconnaît la carte réseau et lorsque je fait un diagnostic il me met que le câble éthernet qu'il s agit d'un problème du câble éthernet alors qu il fonctionne parfaitement bien sur mon autre UC. Je précise que lorsque j'allume le PC le point vert à l'arrière de la carte réseau s'allume au démarrage et puis s'éteint lorsque windows commence à s'ouvrir. J'ai supprimé les drivers qui se sont remis au démarrage de windows. Il s'agit d'une carte mère Gigabyte GA-EP35C-DS3R. Je ne sais plus quoi faire pour pouvoir réussir une connexion internet, merci de votre aide.
PS : Je n'ai pas d'antivirus - et j'ai déconnecté le pare feu windows mais ca ne change rien. :?: :?: :?:
Image

Avatar du membre
Auteur du sujet
korendre
Habitué
Habitué
Messages : 353
Enregistré le : 28 oct. 2009 22:00
Localisation : Centre de la France

Message par korendre » 13 juil. 2018 08:48

Personne connaît de solution a mon problème?
Image

Avatar du membre
ThiWeb
Administrateur
Administrateur
Messages : 8970
Enregistré le : 09 oct. 2009 02:35
Localisation : On earth
Contact :

Message par ThiWeb » 13 juil. 2018 11:07

Fixe le débit de la carte en 1000 Full Duplex ou en 100 Full Duplex si elle ne prend pas en compte le 1000.
Et teste en Automatique aussi.

Si rien de tout ça ne fonctionne, met une carte Wi-Fi en PCI ou PCI-Express, et on problème sera réglé.

ThiWeb

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité