[nouveau problème] Batterie du CMOS sur Maximus VII Formula

Pour de l'aide concernant votre matériel
Répondre
Avatar du membre
Auteur du sujet
Warum
Ultra VIP
Ultra VIP
Messages : 1648
Enregistré le : il y a 7 ans
Localisation : Dans le fond de l'Ardeche

[nouveau problème] Batterie du CMOS sur Maximus VII Formula

Message par Warum »

voir nouveau post a la fin de celui ci


voila pour mon ordi principal les dernier temps le matin quand je le branche/L'allume l'heure n'est plus correct , pour le moment c'est encore aléatoire mais je crois que je doit changer la batterie le problèmes pour atteindre celle ci il faut démonter un cache en plastique du système de refroidissement eau (que je n'utile pas ) je ne fait pas d'oveclooking mais après des recherche partout sur le net rien il y a deux vis et quand je les enlèvent le cache ne bouge pas comme je ne veut pas abîmer ma carte je cherche une info /film YouTube ou autre ou simplement le mode d'emploi j'ai regardé partout sur Asus USA FRANCE ALLEMAGNE mais rien il montre comment enlever la batterie mais pas comment enlever le cache

pour info voila la carte toute belle et en couleur

Code : Tout sélectionner

https://www.asus.com/Motherboards/MAXIMUS_VII_FORMULA/   
et ici en Français

Code : Tout sélectionner

 https://www.asus.com/fr/Motherboards/MAXIMUS_VII_FORMULAWATCH_DOGS/overview/ 
merci de votre aide
Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 8184
Enregistré le : il y a 11 ans

Message par LaDidi21 »

@Warum:
Pense à mettre directement les liens vers les images !
Image
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-
Avatar du membre
Stiouf
Modérateur
Modérateur
Messages : 2906
Enregistré le : il y a 9 ans

Message par Stiouf »

http://www.pureoverclock.com/Review-det ... -review/6/

J'ai l'impression que c'est par derrière que le cache s'enlève
Décryptage des liens du forum
-/ ThiWeb Live
-/ Extension ThiWeb Crypt/Decrypt
Avatar du membre
Auteur du sujet
Warum
Ultra VIP
Ultra VIP
Messages : 1648
Enregistré le : il y a 7 ans
Localisation : Dans le fond de l'Ardeche

Message par Warum »

@LaDidi21

d'accord avec toi mais je me suis dit avec le descriptif il y a plus de chance d'avoir la bonne idée une image ne dit pas tout

@Stiouf

Merci a toi je crois que tu a raison alors c'est toute une cirque pour seulement changer une batterie et en plus j'ai vus sur différent site US que elle consommais beaucoup d'énergie pour garder tout
je vais voir avec un copain pour tout démonter mais je ne crois pas que après je remettrais le cache frontal ce seras moins beau mais plus pratique je doit encore lire si ça ne poseras pas de problèmes

merci a vous deux
Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 8184
Enregistré le : il y a 11 ans

Message par LaDidi21 »

@Warum:
C'est surtout qu'avec une image, c'est plus clair de comprendre ce que tu cherches à enlever.
D'autant qu'il y a peu de chance que tu trouves quelqu'un qui a la même carte mère.

Tu es sûr de devoir changer la batterie ?
A lire: http://www.overclock.net/t/1493490/ds-a ... aunched/60
pcper.com a écrit :The CMOS battery is hidden beneath the overlay with no access to it without removing the entire overlay.
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-
Avatar du membre
Auteur du sujet
Warum
Ultra VIP
Ultra VIP
Messages : 1648
Enregistré le : il y a 7 ans
Localisation : Dans le fond de l'Ardeche

Message par Warum »

@LaDidi21

merci je vais voir d'ici mardi aujourd'hui l'heure était ok mais je vais voir si je le laisse un peut plus longtemps sans courant si la batterie tiendras merci pour tout
Avatar du membre
Auteur du sujet
Warum
Ultra VIP
Ultra VIP
Messages : 1648
Enregistré le : il y a 7 ans
Localisation : Dans le fond de l'Ardeche

Message par Warum »

Dernière info d'ASUS solution faire démonté le Carte Mère pas un professionnelle et la retourner au centre technique ASUS qui procéderont au remplacement de la pile et ben pour 3€ de pile 150€ de frais super
je vais démonter ma carte mère moi même et enlever le cache remplacer la pile et ne remettre le cache que avec 2 vis devant et pas celle de derrière j'aime Asus pour son matériel mais la je crois que c'est la dernière carte que j’achète
Avatar du membre
ThiWeb
Administrateur
Administrateur
Messages : 9297
Enregistré le : il y a 11 ans
Localisation : On earth
Contact :

Message par ThiWeb »

Il faut admettre que le cache est une connerie.
Mais il faut croire qu'ASUS a déjà corrigé le problème sur ses générations suivantes car possédant moi-même une RoG Maximus VIII Ranger, je n'ai pas ce problème :

Image

ThiWeb
Avatar du membre
Auteur du sujet
Warum
Ultra VIP
Ultra VIP
Messages : 1648
Enregistré le : il y a 7 ans
Localisation : Dans le fond de l'Ardeche

Message par Warum »

@Thiweb
oui effectivement et en plus le SAV Asus quand tu demande comment faire il te dise de retourner la carte via le revendeur pour qu'il la répare


la c'est fait cette aprem avec un copain ont a démonter la carte mère sortie du PC tout décâbler après enlever par l'arrière les vis de la platine métallique de renforcement refroidissement et la
le cache s'enlève et ont peut remplacer la pile 1 heure de boulot pour 35 seconde de remplacement normalement merci Asus
j'ai mis le post en Resolu
dosibox
Habitué
Habitué
Messages : 524
Enregistré le : il y a 5 ans

Message par dosibox »

Ma CR2032 sur ma mobo a 10 ans et elle fonctionne encore :$
Avatar du membre
Auteur du sujet
Warum
Ultra VIP
Ultra VIP
Messages : 1648
Enregistré le : il y a 7 ans
Localisation : Dans le fond de l'Ardeche

Message par Warum »

je réveille ce vieux post la pile a de nouveau lâché et comme d'hab le bios demande mise a jour de la date et l'heure a chaque démarrage
bon j'ai remplacé la pile mais de manière un peut forte et le soquet de la pile ne tien plus vraiment sur le carte mère
l'ordi a démarré 2 fois et ce matin pufff il redemande le réglage du bios donc le soquet n'a plus de contact (il était un peut branlant )
quelqu'un a t'il une idée comment on peut refixé le soquet (evt soudure ) mais je n'ai pas de détails comment il est fixé sur ma carte mère
avant de tout démonter je préfère demander
le pile est en dessous du cache (rond blanc) j'ai casser un morceau du cache pour y arrivé et la le soquet c'est disloqué :smiley:
Image

je sais je suis une grande brute mais maintenant il est un peut tard :unamused: :unamused:
Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités