[RESOLU] Batterie du CMOS sur Maximus VII Formula

Pour de l'aide concernant votre matériel
Répondre
Avatar du membre
Auteur du sujet
Warum
Grand Habitué
Grand Habitué
Messages : 865
Enregistré le : 25 févr. 2014 16:13
Localisation : Dans le fond de l'Ardeche

[RESOLU] Batterie du CMOS sur Maximus VII Formula

Message par Warum » 10 mars 2017 17:04

voila pour mon ordi principal les dernier temps le matin quand je le branche/L'allume l'heure n'est plus correct , pour le moment c'est encore aléatoire mais je crois que je doit changer la batterie le problèmes pour atteindre celle ci il faut démonter un cache en plastique du système de refroidissement eau (que je n'utile pas ) je ne fait pas d'oveclooking mais après des recherche partout sur le net rien il y a deux vis et quand je les enlèvent le cache ne bouge pas comme je ne veut pas abîmer ma carte je cherche une info /film YouTube ou autre ou simplement le mode d'emploi j'ai regardé partout sur Asus USA FRANCE ALLEMAGNE mais rien il montre comment enlever la batterie mais pas comment enlever le cache

pour info voila la carte toute belle et en couleur

Code : Tout sélectionner

https://www.asus.com/Motherboards/MAXIMUS_VII_FORMULA/   
et ici en Français

Code : Tout sélectionner

 https://www.asus.com/fr/Motherboards/MAXIMUS_VII_FORMULAWATCH_DOGS/overview/ 
merci de votre aide

Avatar du membre
LaDidi21
Dieu
Dieu
Messages : 2050
Enregistré le : 12 oct. 2009 23:23

Message par LaDidi21 » 10 mars 2017 18:17

@Warum:
Pense à mettre directement les liens vers les images !
Image

Avatar du membre
Stiouf
Modérateur
Modérateur
Messages : 2614
Enregistré le : 21 mars 2012 10:44

Message par Stiouf » 10 mars 2017 19:11

http://www.pureoverclock.com/Review-det ... -review/6/

J'ai l'impression que c'est par derrière que le cache s'enlève
Image

Avatar du membre
Auteur du sujet
Warum
Grand Habitué
Grand Habitué
Messages : 865
Enregistré le : 25 févr. 2014 16:13
Localisation : Dans le fond de l'Ardeche

Message par Warum » 11 mars 2017 10:41

@LaDidi21

d'accord avec toi mais je me suis dit avec le descriptif il y a plus de chance d'avoir la bonne idée une image ne dit pas tout

@Stiouf

Merci a toi je crois que tu a raison alors c'est toute une cirque pour seulement changer une batterie et en plus j'ai vus sur différent site US que elle consommais beaucoup d'énergie pour garder tout
je vais voir avec un copain pour tout démonter mais je ne crois pas que après je remettrais le cache frontal ce seras moins beau mais plus pratique je doit encore lire si ça ne poseras pas de problèmes

merci a vous deux

Avatar du membre
LaDidi21
Dieu
Dieu
Messages : 2050
Enregistré le : 12 oct. 2009 23:23

Message par LaDidi21 » 11 mars 2017 11:54

@Warum:
C'est surtout qu'avec une image, c'est plus clair de comprendre ce que tu cherches à enlever.
D'autant qu'il y a peu de chance que tu trouves quelqu'un qui a la même carte mère.

Tu es sûr de devoir changer la batterie ?
A lire: http://www.overclock.net/t/1493490/ds-a ... aunched/60
pcper.com a écrit :The CMOS battery is hidden beneath the overlay with no access to it without removing the entire overlay.

Avatar du membre
Auteur du sujet
Warum
Grand Habitué
Grand Habitué
Messages : 865
Enregistré le : 25 févr. 2014 16:13
Localisation : Dans le fond de l'Ardeche

Message par Warum » 11 mars 2017 16:44

@LaDidi21

merci je vais voir d'ici mardi aujourd'hui l'heure était ok mais je vais voir si je le laisse un peut plus longtemps sans courant si la batterie tiendras merci pour tout

Avatar du membre
Auteur du sujet
Warum
Grand Habitué
Grand Habitué
Messages : 865
Enregistré le : 25 févr. 2014 16:13
Localisation : Dans le fond de l'Ardeche

Message par Warum » 20 mars 2017 10:17

Dernière info d'ASUS solution faire démonté le Carte Mère pas un professionnelle et la retourner au centre technique ASUS qui procéderont au remplacement de la pile et ben pour 3€ de pile 150€ de frais super
je vais démonter ma carte mère moi même et enlever le cache remplacer la pile et ne remettre le cache que avec 2 vis devant et pas celle de derrière j'aime Asus pour son matériel mais la je crois que c'est la dernière carte que j’achète

Avatar du membre
ThiWeb
Administrateur
Administrateur
Messages : 8395
Enregistré le : 09 oct. 2009 02:35
Localisation : On earth
Contact :

Message par ThiWeb » 20 mars 2017 11:06

Il faut admettre que le cache est une connerie.
Mais il faut croire qu'ASUS a déjà corrigé le problème sur ses générations suivantes car possédant moi-même une RoG Maximus VIII Ranger, je n'ai pas ce problème :

Image

ThiWeb

Avatar du membre
Auteur du sujet
Warum
Grand Habitué
Grand Habitué
Messages : 865
Enregistré le : 25 févr. 2014 16:13
Localisation : Dans le fond de l'Ardeche

Message par Warum » 20 mars 2017 18:22

@Thiweb
oui effectivement et en plus le SAV Asus quand tu demande comment faire il te dise de retourner la carte via le revendeur pour qu'il la répare


la c'est fait cette aprem avec un copain ont a démonter la carte mère sortie du PC tout décâbler après enlever par l'arrière les vis de la platine métallique de renforcement refroidissement et la
le cache s'enlève et ont peut remplacer la pile 1 heure de boulot pour 35 seconde de remplacement normalement merci Asus
j'ai mis le post en Resolu

dosibox
Habitué
Habitué
Messages : 145
Enregistré le : 18 oct. 2015 16:45

Message par dosibox » 04 avr. 2017 21:58

Ma CR2032 sur ma mobo a 10 ans et elle fonctionne encore :$

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité