[RÉSOLU] Carte son disparue...

Pour de l'aide concernant votre matériel
Avatar du membre
Auteur du sujet
bobun1
Grand Habitué
Grand Habitué
Messages : 858
Enregistré le : 25 oct. 2009 17:35
Localisation : Ici ou là, mais jamais bien loin ...

Re: [PROBLÈME] Carte son disparue...

Message par bobun1 » 14 sept. 2017 15:18

OK, je commande une carte son et je fais, le problème c'est que ça n'alimentera pas la prise de façade :(

Avatar du membre
Stiouf
Modérateur
Modérateur
Messages : 2763
Enregistré le : 21 mars 2012 10:44

Message par Stiouf » 14 sept. 2017 15:45

Je pense quand même qu'il a été voir dans ses périphériques de lecture
Et c'est possible qu'il y ait de quoi brancher ta prise façade sur la carte son, peut-être certains modèles seulement
Décryptage des liens du forum
-/ ThiWeb Live
-/ Extension ThiWeb Crypt/Decrypt

Avatar du membre
Auteur du sujet
bobun1
Grand Habitué
Grand Habitué
Messages : 858
Enregistré le : 25 oct. 2009 17:35
Localisation : Ici ou là, mais jamais bien loin ...

Message par bobun1 » 14 sept. 2017 16:57

@ Stiouf:
Si je débranche le HDMI il n'y a plus de périphériques de lecture :(

Avatar du membre
ThiWeb
Administrateur
Administrateur
Messages : 8648
Enregistré le : 09 oct. 2009 02:35
Localisation : On earth
Contact :

Message par ThiWeb » 14 sept. 2017 17:12

Bon bah poubelle.

ThiWeb

Avatar du membre
Stiouf
Modérateur
Modérateur
Messages : 2763
Enregistré le : 21 mars 2012 10:44

Message par Stiouf » 14 sept. 2017 17:43

Bah non mettre une carte son, ça coûte moins cher quand même et plus facile à trouver aussi suivant son processeur
Décryptage des liens du forum
-/ ThiWeb Live
-/ Extension ThiWeb Crypt/Decrypt

Avatar du membre
ThiWeb
Administrateur
Administrateur
Messages : 8648
Enregistré le : 09 oct. 2009 02:35
Localisation : On earth
Contact :

Message par ThiWeb » 14 sept. 2017 17:46

Si un élément de la CM lâche, c'est jamais bon signe.
Donc CM => Poubelle.

Si ça se trouve, c'est le début de la fin, et l'achat d'une nouvelle carte son aura été inutile...
Pour ce que j'en dis... :$

ThiWeb

Avatar du membre
Stiouf
Modérateur
Modérateur
Messages : 2763
Enregistré le : 21 mars 2012 10:44

Message par Stiouf » 14 sept. 2017 18:15

C'est à prendre en rigueur en effet mais c'est pas le seul à avoir eu ce problème que je sache et les CM tenaient encore après

Tente quand même de mettre à jour ton bios
Décryptage des liens du forum
-/ ThiWeb Live
-/ Extension ThiWeb Crypt/Decrypt

Avatar du membre
Auteur du sujet
bobun1
Grand Habitué
Grand Habitué
Messages : 858
Enregistré le : 25 oct. 2009 17:35
Localisation : Ici ou là, mais jamais bien loin ...

Message par bobun1 » 14 sept. 2017 19:16

Pas faux ce que dit Thiweb, le hic étant que les cartes mères d'origine ne se trouvent plus. La bête a 6 ans( je sais c'est antique) mais dans la mesure où je dois déjà acheter un portable
j'aurais aimer qu'elle dure encore un peu(le temps de me refaire une santé $$$)

@ Stiouf:
Sur le site du constructeur je n'ai pas vu de mise à jour me concernant, plus étrange le gars du service technique m' a conseillé de revenir à Windows 7 pour être certain de la compatibilité des drivers.


Edit: Je viens de découvrir une sortie son où je peux brancher mes enceintes sur mon écran évidemment c'est plutôt creux, mais ça dépanne...

Avatar du membre
Auteur du sujet
bobun1
Grand Habitué
Grand Habitué
Messages : 858
Enregistré le : 25 oct. 2009 17:35
Localisation : Ici ou là, mais jamais bien loin ...

Message par bobun1 » 16 sept. 2017 20:56

Bonsoir,
Il est donc évident que la carte son intégrée à ma carte mère est HS, il parait clair,comme l'a fait remarqué Thiweb, que la CM est bien capable de me jouer
un sale tour d'ici peu.
Je me pose la question(ou plutôt, je vous la pose) une carte son de ce style
TWL2.33756E627931452333452478756B2E6F637B25647271636D3374627F6779 756B6627333D213D327376213236373835353035313D34696176283644555D356 9662372756475707D6F636D337F37333F513F52737D3665627F214F44384F4957 4130324F20746F25647271634D2C6565747279665D22757564716E6964627F4D2 565717371634D2275756471636966696C607D614F22766E2E6F6A716D616E2777 777F2F2A33707474786
peut- elle me dépanner ou sera-t-elle totalement inutile?

Avatar du membre
ThiWeb
Administrateur
Administrateur
Messages : 8648
Enregistré le : 09 oct. 2009 02:35
Localisation : On earth
Contact :

Message par ThiWeb » 16 sept. 2017 22:53

Sinon, une CM coûte pas chère...
Tu prends une compatible avec ton processeur et hop, c'est reparti.

ThiWeb

Avatar du membre
Auteur du sujet
bobun1
Grand Habitué
Grand Habitué
Messages : 858
Enregistré le : 25 oct. 2009 17:35
Localisation : Ici ou là, mais jamais bien loin ...

Message par bobun1 » 17 sept. 2017 11:03

ThiWeb a écrit :
16 sept. 2017 22:53
Tu prends une compatible avec ton processeur
ThiWeb
Compatible avec mon proco???

Avatar du membre
Warum
VIP
VIP
Messages : 1218
Enregistré le : 25 févr. 2014 16:13
Localisation : Dans le fond de l'Ardeche

Message par Warum » 17 sept. 2017 12:01

bobun1 a écrit :
17 sept. 2017 11:03
ThiWeb a écrit :
16 sept. 2017 22:53
Tu prends une compatible avec ton processeur
ThiWeb
Compatible avec mon proco???
Ben oui les socle des processeurs sont différents

comme dit mimipédia ;) ;)

Code : Tout sélectionner

  https://fr.wikipedia.org/wiki/Socket_(processeur) 
a toi de voir evt sur la docu de ta CM

Avatar du membre
Auteur du sujet
bobun1
Grand Habitué
Grand Habitué
Messages : 858
Enregistré le : 25 oct. 2009 17:35
Localisation : Ici ou là, mais jamais bien loin ...

Message par bobun1 » 17 sept. 2017 14:53

OOOOOOPS! Autant pour moi, j'avais mal lu le post du chef et comme on parlait carte son j'avais pensé qu'il parlait de cette carte là et pas de la carte mère, d'où mon incompréhension au sujet de la compatibilité :s :s :s :s

Avatar du membre
ThiWeb
Administrateur
Administrateur
Messages : 8648
Enregistré le : 09 oct. 2009 02:35
Localisation : On earth
Contact :

Message par ThiWeb » 17 sept. 2017 16:08

T'as les CM à 30 € compatibles avec ton processeur...
Peut-être mieux que de racheter une caste son... au même prix...

ThiWeb

Avatar du membre
Auteur du sujet
bobun1
Grand Habitué
Grand Habitué
Messages : 858
Enregistré le : 25 oct. 2009 17:35
Localisation : Ici ou là, mais jamais bien loin ...

Message par bobun1 » 17 sept. 2017 18:44

ThiWeb a écrit :
17 sept. 2017 16:08
T'as les CM à 30 € compatibles avec ton processeur...
Peut-être mieux que de racheter une caste son... au même prix...

ThiWeb
30€ dis moi où ,pour l'instant je suis plutôt dans les 150 roros pour une carte d'occase ^^

Avatar du membre
ThiWeb
Administrateur
Administrateur
Messages : 8648
Enregistré le : 09 oct. 2009 02:35
Localisation : On earth
Contact :

Message par ThiWeb » 17 sept. 2017 18:51

Ex. : 49 € : http://amzn.eu/esiHXiX

Mais si tu me donnais la référence de ton processeur, je pourrais trouver une CM qui lui correspond.

ThiWeb

Avatar du membre
GUW
Modérateur
Modérateur
Messages : 240
Enregistré le : 11 oct. 2009 07:13

Message par GUW » 17 sept. 2017 19:03

@bobun1
Donne nous la référence de ta cm .
Autrement on ne va pas avancer beaucoup
Pour moi c'est un problème de drivers. S' il a des triangles jaune
c'est que Windows voit ta carte son.
recherche le drivers chez le constructeur de la carte même
si c'est pour Windows 7. C’est peut-être une mise à jour Windows
qui t'a créé le problème.
Après une carte de 6 ans .Il peut arriver n'importe quoi

N'oublie pas que si tu changes la CM l’activation Windows 10 saute
et suivant celle que tu as.Tu ne pourras peut-être pas la réutiliser.
Bonne soirée.
L'expérience est le nom que l'on donne à ses erreurs ~ Oscar Wilde ~

Avatar du membre
Auteur du sujet
bobun1
Grand Habitué
Grand Habitué
Messages : 858
Enregistré le : 25 oct. 2009 17:35
Localisation : Ici ou là, mais jamais bien loin ...

Message par bobun1 » 17 sept. 2017 19:22

Très juste on n'a pas encore parlé de la carte mère elle même donc c'est une Acer M3910 le socket étant un 1156.
Une solution pour la réactivation de Windows :?:

Avatar du membre
GUW
Modérateur
Modérateur
Messages : 240
Enregistré le : 11 oct. 2009 07:13

Message par GUW » 17 sept. 2017 19:45

bobun1 a écrit :
17 sept. 2017 19:22

Une solution pour la réactivation de Windows :?:
Si c'est une licence OEM c'est foutu si tu l'as déjà utilisé pour activer Windows 10 (Du vécu).

Va voir ici https://lecrabeinfo.net/tout-savoir-sur ... oduit.html

L'activation saute pas si tu rajoutes une carte son sans changer la CM. Mais bon à tes risques et périls
que la CM tienne ou pas.
L'expérience est le nom que l'on donne à ses erreurs ~ Oscar Wilde ~

Avatar du membre
Auteur du sujet
bobun1
Grand Habitué
Grand Habitué
Messages : 858
Enregistré le : 25 oct. 2009 17:35
Localisation : Ici ou là, mais jamais bien loin ...

Message par bobun1 » 17 sept. 2017 21:07

GUW a écrit :
17 sept. 2017 19:45

Si c'est une licence OEM c'est foutu si tu l'as déjà utilisé pour activer Windows 10 (Du vécu)
Pas OEM c'est le Windows 10 "Thiweb"
Franchement, si j'arrive à trouver une CM à un prix raisonnable je me sentirai plus rassuré; une casse en laissant présager une autre. Ce qui me chagrine
c'est que je n'ai vu que des cartes d'occasion et là c'est pas forcément rassurant...

Avatar du membre
ThiWeb
Administrateur
Administrateur
Messages : 8648
Enregistré le : 09 oct. 2009 02:35
Localisation : On earth
Contact :

Message par ThiWeb » 17 sept. 2017 22:00

Voilà, comme prévu, 30 € :
http://amzn.eu/iyH0bk6

L'activation de Windows 10 fonctionnera par téléphone et tout ira bien dans le meilleurs des mondes.
Règle juste ton BIOS en AHCI si ton BIOS actuel est en AHCI.
Et en UEFI si l'actuel est en UEFI.

Et une fois encore, tout ira bien.
30 €, c'est peut-être mieux que de racheter une carte son... au même prix non ?

ThiWeb

Avatar du membre
Auteur du sujet
bobun1
Grand Habitué
Grand Habitué
Messages : 858
Enregistré le : 25 oct. 2009 17:35
Localisation : Ici ou là, mais jamais bien loin ...

Message par bobun1 » 18 sept. 2017 09:53

@ Thiweb:
OK 30€ comme prévu, mais format micro ATX, donc pas assez de ports PCI , là je ne peux brancher que la carte graphique :( .
S'il n'y avait pas le portable à changer, la solution serait toute trouvée, encore que les tours puissants se font rares à moins de se tourner vers une config gamer, mais là le prix !!!

Avatar du membre
Stiouf
Modérateur
Modérateur
Messages : 2763
Enregistré le : 21 mars 2012 10:44

Message par Stiouf » 18 sept. 2017 13:24

Mouais autant acheter une carte son en usb que de mettre du beyang, c'est quoi cette marque lol
Décryptage des liens du forum
-/ ThiWeb Live
-/ Extension ThiWeb Crypt/Decrypt

Avatar du membre
Auteur du sujet
bobun1
Grand Habitué
Grand Habitué
Messages : 858
Enregistré le : 25 oct. 2009 17:35
Localisation : Ici ou là, mais jamais bien loin ...

Message par bobun1 » 18 sept. 2017 14:56

Beyang :?: :?: :?: :?: :?: Pour la carte USB tu parles de ces tout petits boitiers style:

Avatar du membre
Stiouf
Modérateur
Modérateur
Messages : 2763
Enregistré le : 21 mars 2012 10:44

Message par Stiouf » 18 sept. 2017 16:12

La carte mère que Thiweb a mis pour 30€ qui n'est d'ailleurs plus dispo

Et oui ce genre de carte son ou le truc que tu avais mis avant en lien crypté, je ne sais pas pourquoi tu l'avais crypté d'ailleurs :$
Décryptage des liens du forum
-/ ThiWeb Live
-/ Extension ThiWeb Crypt/Decrypt

Avatar du membre
Auteur du sujet
bobun1
Grand Habitué
Grand Habitué
Messages : 858
Enregistré le : 25 oct. 2009 17:35
Localisation : Ici ou là, mais jamais bien loin ...

Message par bobun1 » 18 sept. 2017 16:22

@ Stiouf:
OK j'ai répondu comme un naze: ça Beyang :?: :?: :?: :?: :?: c'était juste pour dire que j'avais jamais entendu parlé de cette marque.
Maintenant pourquoi j'ai crypté l'adresse Amazon ben j'en sais foutre rien, je vais me remettre à l'Evian ;)
Je crains juste que la petite carte USB ne fonctionne pas sans l'appui d'une carte interne...

Avatar du membre
Stiouf
Modérateur
Modérateur
Messages : 2763
Enregistré le : 21 mars 2012 10:44

Message par Stiouf » 18 sept. 2017 17:02

Non non c'est indépendant
J'en ai déjà testé une pour le même problème me semble, je sais plus, ça date et ça marchait, bon j'en avais pris une pas chère, dans le style du lien crypté et la qualité était assez moyenne, celles à 7€ sont surement mieux mais ça ne vaudra pas une interne et tu ne pourras pas brancher tes prises audio façade avant
Décryptage des liens du forum
-/ ThiWeb Live
-/ Extension ThiWeb Crypt/Decrypt

Avatar du membre
Auteur du sujet
bobun1
Grand Habitué
Grand Habitué
Messages : 858
Enregistré le : 25 oct. 2009 17:35
Localisation : Ici ou là, mais jamais bien loin ...

Message par bobun1 » 18 sept. 2017 17:26

Bon je vais prendre une interne mais j'ai quand même bien envie de tester la petite usb.
Le plus c.. c'est que j'ai retrouvé au fond d'un placard une PCI 5.1, mais impossible de mettre la main sur les drivers, mais bon ça doit être époque XP/Vista.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité