[PROBLEME] icone cle usb

Vous recherchez un programme, une solution, posez votre questions ici.
Répondre
Auteur du sujet
toto77230
Petit Nouveau
Petit Nouveau
Messages : 5
Enregistré le : 12 mai 2017 10:22

[PROBLEME] icone cle usb

Message par toto77230 » 12 mai 2017 12:44

bonjours

j'ai un souci avec la clé usb ,,, voila je n'arrive pas a y accédé depuis le poste de travail ,, mais avec la barre de tache ou à coté c'est ok ,,, pas de virus appriori ,,j'ai supprimé et reinstallé les ports usb ,, j'ai essaye le infcache ...restauration une semaine avant

rien a faire sur mon portable ok ,, donc ca vient pas de la clé ,,et je pense à une clé registre

quelqu'un aurait qu il une idée ? merci
Image

Avatar du membre
LaDidi21
Dieu
Dieu
Messages : 2050
Enregistré le : 12 oct. 2009 23:23

Message par LaDidi21 » 12 mai 2017 13:28

@toto77230 :
toto77230 a écrit :bonjours je m'appelle eric
Voilà une belle et grande présentation. J'espère que d'autres s'en inspireront...

Une clé de registre ? Sans même savoir sur quel système tu tournes :$ ?
As-tu essayé avec un autre utilisateur ?

Avatar du membre
ThiWeb
Administrateur
Administrateur
Messages : 8395
Enregistré le : 09 oct. 2009 02:35
Localisation : On earth
Contact :

Message par ThiWeb » 12 mai 2017 13:45

La clé doit contenir un AUTORUN.INF qui déconne ou pire, contient un virus.
Ce qui fait que la clé n'est pas ouvrable via un double click, mais s'ouvre par le panneau de gauche.

Affiche les fichiers cachés et systèmes.
Supprime tout ce qu'il y a de louche à la racine de la clé.
Ejecte la.
Et recommence.

ThiWeb

Auteur du sujet
toto77230
Petit Nouveau
Petit Nouveau
Messages : 5
Enregistré le : 12 mai 2017 10:22

Message par toto77230 » 12 mai 2017 14:47

j'ai zappé la version c'est un pc sur vista

le probleme c'est toute les cle usb et disque externe...c'est pareil ,imprimante merdé aussi ,,, mais apres reinstallation des drivers usb ((fonction ok )

Avatar du membre
LaDidi21
Dieu
Dieu
Messages : 2050
Enregistré le : 12 oct. 2009 23:23

Message par LaDidi21 » 12 mai 2017 15:31

@toto77230 :
Vista ? De nous jours ? Un peu de sérieux...
Résultat avec un autre utilisateur ?
Tu as tenté de désactiver ton anti-virus ?

Avatar du membre
ThiWeb
Administrateur
Administrateur
Messages : 8395
Enregistré le : 09 oct. 2009 02:35
Localisation : On earth
Contact :

Message par ThiWeb » 12 mai 2017 17:28

toto77230 a écrit :
12 mai 2017 14:47
c'est un pc sur vista
Tu nous avais pas parlé de tes tendances sado maso... :$

ThiWeb

Auteur du sujet
toto77230
Petit Nouveau
Petit Nouveau
Messages : 5
Enregistré le : 12 mai 2017 10:22

Message par toto77230 » 13 mai 2017 14:37

mon pc est trop vieux et pas acces de ram et trop vieux pour un nouveau windows 7 8 10...et pour les ancien logiciel qui sont pas reconnu c'est nickel

oui antivirus deactivité ,,, pas de virus . pas de malware ..

Avatar du membre
ThiWeb
Administrateur
Administrateur
Messages : 8395
Enregistré le : 09 oct. 2009 02:35
Localisation : On earth
Contact :

Message par ThiWeb » 13 mai 2017 14:46

Si ton PC est vieux, il faut justement installer Windows 7 ou Windows 10 qui sera infiniment plus rapide que cette merde de Vista !!

ThiWeb

Avatar du membre
LaDidi21
Dieu
Dieu
Messages : 2050
Enregistré le : 12 oct. 2009 23:23

Message par LaDidi21 » 13 mai 2017 21:37

@toto77230 :
+1 / Thiweb.
Comme ca fera 3 fois que je te demande d'essayer avec un autre utilisateur et que tu ne le fais pas, bonne recherche.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités