[RESOLU] Windows 10 1803 17134.1

Parler de tout et de rien !
Avatar du membre
Sharko
Habitué
Habitué
Messages : 181
Enregistré le : il y a 9 ans
Localisation : Au milieu de l'eau

Re: [RESOLU] Windows 10 1803 17134.1

Message par Sharko » il y a 5 mois

Salut @ tous !

Merci à toi, GUW, pour la manip.

A+
Sharko ;)
« Écouter est une politesse qu'un homme d'esprit fait souvent à un sot mais que celui-ci ne rend jamais »

triton
Habitué
Habitué
Messages : 275
Enregistré le : il y a 9 ans
Localisation : Charente Maritime

Message par triton » il y a 5 mois

Mise à jour effectuée sans problèmes.
En revanche le parefeu est devenu parano et bloque certains sites même les plus connus
une idée ?

Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 3613
Enregistré le : il y a 9 ans

Message par LaDidi21 » il y a 5 mois

@triton :
...le parefeu ...
Lequel ?
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-

Avatar du membre
DJoe
Grand Habitué
Grand Habitué
Messages : 922
Enregistré le : il y a 9 ans
Localisation : Au chaud à l'abri de la pluie

Message par DJoe » il y a 5 mois

Je viens de me rendre compte que depuis la mise à jour mes communications par Skype avait un problème de vidéo. En voulant réinstaller l'application nouvelle surprise, je n'arrivais plus d'installer de nouvelles application par le store, j'ai fait de nombreuses manip préconisé par Microsoft mais sans résultat. Ayant un besoin urgent de communiqué par vidéo j'ai désinstallé la mise à jour et tout est rentré dans l'ordre.
Je suppose que personne n'a eu ce problème car aucune notification. Je vais réessayé cette mise à jour pour contrôle.
Si une personne avait une idée je suis preneur.

Avatar du membre
Silvertip
Petit Nouveau
Petit Nouveau
Messages : 26
Enregistré le : il y a 5 mois

Message par Silvertip » il y a 5 mois

Salut DJoe

Peut etre une solution ici https://answers.microsoft.com/fr-fr/win ... 5337311685

A moins que tu ne l'ai déjà consulté ;)

Avatar du membre
DJoe
Grand Habitué
Grand Habitué
Messages : 922
Enregistré le : il y a 9 ans
Localisation : Au chaud à l'abri de la pluie

Message par DJoe » il y a 5 mois

Silvertip a écrit :
il y a 5 mois
Salut DJoe

Peut etre une solution ici https://answers.microsoft.com/fr-fr/win ... 5337311685

A moins que tu ne l'ai déjà consulté ;)
Merci de ta réponse , et oui déjà consulté, mais comme je l'ai déjà précisé aucune manip n'a résolue le problème, sauf le retour à l'ancienne version, je précise que cette anomalie est intervenue sur mar Surface Pro3

Avatar du membre
Hummes7
Nouveau
Nouveau
Messages : 60
Enregistré le : il y a 8 mois
Localisation : Là-haut

Message par Hummes7 » il y a 5 mois

Salut salut, version 1803 17134.48 proposée par WU et installée ce matin même sur ma machine. A première vue pas de problème et pas de partition de disque supplémentaire.

Winux
Petit Nouveau
Petit Nouveau
Messages : 6
Enregistré le : il y a 5 ans

Message par Winux » il y a 5 mois

Pour moi aussi pas de soucis sur mes 2 upgrades et 2 install propres

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 5 invités