[FORMAT] Pas content...

Parler de tout et de rien !
Répondre
Avatar du membre
Auteur du sujet
Raphael
Ultra VIP
Ultra VIP
Messages : 1754
Enregistré le : 10 août 2015 13:09
Localisation : En haut d'Orion
Contact :

[FORMAT] Pas content...

Message par Raphael » 24 janv. 2017 12:15

Coucou
J'ai installé malware anti ransomware, et il m'a fichu un de ces bordels sur mon PC, je dois tout formater maintenant à cause de cette saloperie, c'est bien la dernière fois que j'installe cette grosse daube.

Je vous dis à je sais pas quand! :@

Raphi

Avatar du membre
qwerty75
VIP
VIP
Messages : 1057
Enregistré le : 10 oct. 2009 01:48

Message par qwerty75 » 24 janv. 2017 16:35

Salut !
J'ai installé malware anti ransomware
As-tu installé :

- "Malwarebytes Anti-Ransomware" comme tu l'indiques

- ou "Malwarebytes 3.0" (qui comprend entre autres un antiransomvare) ?

Le premier - MBARW - est une version Beta sortie il y a un an et qui ne fonctionne plus (je crois)

Avatar du membre
Auteur du sujet
Raphael
Ultra VIP
Ultra VIP
Messages : 1754
Enregistré le : 10 août 2015 13:09
Localisation : En haut d'Orion
Contact :

Message par Raphael » 31 janv. 2017 13:30

Je me suis fait avoir, j'aurais du me renseigner avant, mais ce logiciel avait été vanté comme étant efficace sur ce forum.

Bref! Passons, maintenant, cet incident est assez loin, je me renseignerai la prochaine fois.

Mais, Merci de ton intervention querty75 ;)

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité