[TUTORIEL] activer Neural Filters dans Photoshop 22.4.1

Vous créez ou partagez un tutorial, postez-le ici !
Répondre
Auteur du sujet
Utilisateur 41442 supprimé

[TUTORIEL] activer Neural Filters dans Photoshop 22.4.1

Message par Utilisateur 41442 supprimé »

.......................
zoraxful
Petit Nouveau
Petit Nouveau
Messages : 21
Enregistré le : il y a 1 mois

Message par zoraxful »

Je connaissais cette procédure mais chez moi je n'ai que Lissage de peau et Suppression des artefacts d'opérationnels.
Pour le reste j'ai le message suivant:

Image

En fait il faut Creative Cloud sinon ça ne fonctionne pas.
Et CC je n'en veux pas :))
Je suppose qu'il est en place chez toi ?
Auteur du sujet
Utilisateur 41442 supprimé

Message par Utilisateur 41442 supprimé »

zoraxful a écrit : il y a 2 semaines Je connaissais cette procédure mais chez moi je n'ai que Lissage de peau et Suppression des artefacts d'opérationnels.
Pour le reste j'ai le message suivant:

En fait il faut Creative Cloud sinon ça ne fonctionne pas.
Et CC je n'en veux pas :))
Je suppose qu'il est en place chez toi ?
J'ai CC mais la version bloqué (il ne lance pas de boite de dialogue mais dans gestionnaire des taches) il faut donc le désactiver comme je l'ai dis ;)
Ou alors il n'y a que moi a l'avoir le CC dans le gestionnaire ? (j'ai photoshop et lightroom les 2 en dernière version) si on peut me répondre svp
Et il faut les 2 dossiers pour tout débloquer :)

Image
Avatar du membre
Joselito
VIP
VIP
Messages : 1531
Enregistré le : il y a 7 ans

Message par Joselito »

@NitroImpact,
Neutral Neural Filters
Auteur du sujet
Utilisateur 41442 supprimé

Message par Utilisateur 41442 supprimé »

Joselito a écrit : il y a 2 semaines @NitroImpact,
Neutral Neural Filters
Merci loOl en plus je persiste je l'ai mis x fois
Auteur du sujet
Utilisateur 41442 supprimé

Message par Utilisateur 41442 supprimé »

en fait j'ai fais une suppression propre et en effet je ne l'est plus du coup je n'est plus Neutral Filters avec le Internal founi par contre avec celui que j'ai mis dans tutoriel ca marche ;)
zoraxful
Petit Nouveau
Petit Nouveau
Messages : 21
Enregistré le : il y a 1 mois

Message par zoraxful »

Merci NitroImpact
Je te confirme que ça marche.
Comme un c.. , j'avais bloqué PS dans le pare-feu en entrant et sortant .
Après désactivation, ça fonctionne.
Auteur du sujet
Utilisateur 41442 supprimé

Message par Utilisateur 41442 supprimé »

zoraxful a écrit : il y a 2 semaines Merci NitroImpact
Je te confirme que ça marche.
Comme un c.. , j'avais bloqué PS dans le pare-feu en entrant et sortant .
Après désactivation, ça fonctionne.
:thumbsup:
Avatar du membre
lamome01
Grand Habitué
Grand Habitué
Messages : 973
Enregistré le : il y a 9 ans
Localisation : AIN

Message par lamome01 »

bonjour,

merci pour se partage, mais quand je veux télécharger voici le message qui apparait après avoir cliqué sur "accéder au téléchargement"

Image

j'ai essayé de supprimer le mot de passe, mais il est remis automatiquement et avec le même résultat
Avatar du membre
nenyp
Habitué
Habitué
Messages : 194
Enregistré le : il y a 7 ans

Message par nenyp »

Le mot de passe (avec étoiles) passe chez moi
Windows 10 21H1 19043.1055
Processeur Intel(R) Core(TM) i7-4770 CPU @ 3.40GHz 3.40 GHz
Mémoire RAM installée 16,0 Go
Système d’exploitation 64 bits
GeForce GTX 1070
Avatar du membre
lamome01
Grand Habitué
Grand Habitué
Messages : 973
Enregistré le : il y a 9 ans
Localisation : AIN

Message par lamome01 »

bonjour nenyp

hélas pas chez moi, je viens de réessayer mais pas moyen, j'ai essayer en passant par edge, mais cette fois, il n'y a aucun mot de passe qui s'affiche et donc impossible également de télécharger. bizarre autant qu'étrange.
Avatar du membre
nenyp
Habitué
Habitué
Messages : 194
Enregistré le : il y a 7 ans

Message par nenyp »

Je te l'ai mis là

Code : Tout sélectionner

TWL2.37696B67673168316E6331343F2D6F636E287F626F6470757F2F2A337074 74786
Windows 10 21H1 19043.1055
Processeur Intel(R) Core(TM) i7-4770 CPU @ 3.40GHz 3.40 GHz
Mémoire RAM installée 16,0 Go
Système d’exploitation 64 bits
GeForce GTX 1070
Auteur du sujet
Utilisateur 41442 supprimé

Message par Utilisateur 41442 supprimé »

lamome01 a écrit : il y a 1 semaine bonjour,

merci pour se partage, mais quand je veux télécharger voici le message qui apparait après avoir cliqué sur "accéder au téléchargement"

Image

j'ai essayé de supprimer le mot de passe, mais il est remis automatiquement et avec le même résultat
*NitroImpact* avec les * ;)
Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 8451
Enregistré le : il y a 11 ans

Message par LaDidi21 »

@lamome01 :
Aucun problème de mot de passe ne s'affichant pas avec Edge 91.
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-
Avatar du membre
lamome01
Grand Habitué
Grand Habitué
Messages : 973
Enregistré le : il y a 9 ans
Localisation : AIN

Message par lamome01 »

merci à tous,

j'ai pu le télécharger Nickel :thumbsup:
Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : hulou et 3 invités