[TUTORIEL] Installer Office 2013

Vous créez ou partagez un tutorial, postez-le ici !
Répondre
Avatar du membre
tommylee
Petit Nouveau
Petit Nouveau
Messages : 5
Enregistré le : 22 oct. 2013 00:23

Re: [TUTORIAL] Installer Office 2013

Message par tommylee » 22 oct. 2013 18:21

Bonjour.
J'ai testé avec la première que donne le décryptage de "jenyco2" du post plus haut.
Je ne sais pas quoi te dire de plus....
J’espère que ça va suffire...
Autre nouvelle, je viens tout juste (à l’instant) de passer de Windows 8 pro, à Windows 8.1 Pro et, effectivement, il réinstalle une partie d'Office 2013 (ré-installe qui dur environ 15 secondes), mais aucune clefs ne m'a été demandé.
Donc, pour moi ,ras de ce coté la...

Stom
Nouveau
Nouveau
Messages : 66
Enregistré le : 18 juil. 2013 12:18

Message par Stom » 22 oct. 2013 20:16

Bizarre la premiere clé est impossible a mettre du moins quand je fais la manip pour changer la clé dans ajout et suppression de programmes elle passe pas et je suis allé sur pastbin et la clé qui a ete mise en key1 est donw :(

je pense que je vais tout desinstaller un coup de ccleaner et hop refaire l'installation tout en restant completement en hors ligne vous croyez que ca peut faire la bonne chose ?

Avatar du membre
Auteur du sujet
AronA
Modérateur
Modérateur
Messages : 658
Enregistré le : 11 oct. 2009 16:14

Message par AronA » 22 oct. 2013 20:59

Pas de CCleaner. Réinstaller sert à rien. Les clés sont effectivement HS, la premier qui en trouve une nouvelle a gagné ;)

Avatar du membre
tommylee
Petit Nouveau
Petit Nouveau
Messages : 5
Enregistré le : 22 oct. 2013 00:23

Message par tommylee » 22 oct. 2013 22:35

Ha ba je suis désolé. Ça a marché pour moi ce matin... Bon courage ;-)

Avatar du membre
Auteur du sujet
AronA
Modérateur
Modérateur
Messages : 658
Enregistré le : 11 oct. 2009 16:14

Message par AronA » 23 oct. 2013 10:44

Nouvelle clé

Stom
Nouveau
Nouveau
Messages : 66
Enregistré le : 18 juil. 2013 12:18

Message par Stom » 23 oct. 2013 10:57

Je vais essayé avec Windows 8.1 avec une version vl j'ai testé une chose j'ai activé mon produit ms avec le fichier la mais j'ai une ligne qui me dit mon produit est activé et l'autre une activation est necessaire que dois faire les amis ? Merci encore pour votre aide

cela me fait ceci
http://www.casimages.com/img.php?i=1310 ... 726817.jpg

Avatar du membre
tommylee
Petit Nouveau
Petit Nouveau
Messages : 5
Enregistré le : 22 oct. 2013 00:23

Message par tommylee » 23 oct. 2013 15:40

AronA a écrit :Nouvelle clé
T'es trop fort ! ;)

Stom
Nouveau
Nouveau
Messages : 66
Enregistré le : 18 juil. 2013 12:18

Message par Stom » 23 oct. 2013 20:31

vous avez vu ce que j'ai par rapport a l'image les amis ?

Avatar du membre
Stiouf
Modérateur
Modérateur
Messages : 2614
Enregistré le : 21 mars 2012 10:44

Message par Stiouf » 23 oct. 2013 21:43

Pour ton problème Stom, c'est que tu dois avoir plusieurs clefs dans ton Office 2013.

Télécharge ce fichier, met le dans ton dossier d'installation d'Office 2013, lance le et dis nous ce qu'il en ressort, ce sera dans une fenêtre noire
Image

Stom
Nouveau
Nouveau
Messages : 66
Enregistré le : 18 juil. 2013 12:18

Message par Stom » 23 oct. 2013 22:44

Merci Stiouf pour ton aide mais tu peux me dire le chemin exact s'il te plait je l'ai mis dans
Ce PC Disque local C Programmes Microsoft Office Office 15 c'est bien ce chemin ?

Avatar du membre
Stiouf
Modérateur
Modérateur
Messages : 2614
Enregistré le : 21 mars 2012 10:44

Message par Stiouf » 23 oct. 2013 23:42

Tout à fait !
Image

Stom
Nouveau
Nouveau
Messages : 66
Enregistré le : 18 juil. 2013 12:18

Message par Stom » 24 oct. 2013 10:13


Avatar du membre
Stiouf
Modérateur
Modérateur
Messages : 2614
Enregistré le : 21 mars 2012 10:44

Message par Stiouf » 24 oct. 2013 10:46

Il doit manquer un bout ^^
Mais à priori, c'est bien ce que je disais, tu as une clef active finissant par F3HTX et une autre plus valide finissant par GVGXT donc on va supprimer celle périmée avec ceci
Tu as un service KMS d'installer sur ton pc ?
Image

Stom
Nouveau
Nouveau
Messages : 66
Enregistré le : 18 juil. 2013 12:18

Message par Stom » 24 oct. 2013 10:51

je mets le fichier au meme endroit ? heu je sais pas si j'ai un KMS d'installer sur mon pc mais j'ai Microsoft toolkit 2.4.9 si tu veux
je viens d'installer oui un server KMS avec le Microsoft toolkit

Avatar du membre
Stiouf
Modérateur
Modérateur
Messages : 2614
Enregistré le : 21 mars 2012 10:44

Message par Stiouf » 24 oct. 2013 11:08

Non justement, fallait pas installer un service KMS ^^ enlève le, tu n'en as plus besoin

Et oui toujours au même endroit
Image

Stom
Nouveau
Nouveau
Messages : 66
Enregistré le : 18 juil. 2013 12:18

Message par Stom » 24 oct. 2013 16:17

Voila KMS desinstaller et j'ai fait ce que tu m'as dit et cela donne ceci

http://www.casimages.com/img.php?i=1310 ... 900163.jpg

Avatar du membre
Auteur du sujet
AronA
Modérateur
Modérateur
Messages : 658
Enregistré le : 11 oct. 2009 16:14

Message par AronA » 24 oct. 2013 16:46

Lance ca en administrateur (clic droit -> exécuter en tant qu'administrateur)

Stom
Nouveau
Nouveau
Messages : 66
Enregistré le : 18 juil. 2013 12:18

Message par Stom » 24 oct. 2013 16:51

c'est ce que j'ai fait
j'ai ouvert le premier fichier en mode normal et il m'as fait ceci
http://www.casimages.com/img.php?i=1310 ... 241037.png

Avatar du membre
Stiouf
Modérateur
Modérateur
Messages : 2614
Enregistré le : 21 mars 2012 10:44

Message par Stiouf » 24 oct. 2013 20:21

:s La clef est toujours présente...

Bon, on va changer les autorisations du fichier cscript.exe qui permet de modifier ça donc :
Va dans C:\Windows\System32 et trouve cscript.exe, clic droit -> propriétés, onglet sécurité -> avancé, onglet propriétaire -> modifier et choisis Administrateurs.

Relance le fichier pour voir un peu si ce coup-ci, ça passe sinon bah il va te falloir tout réinstaller en bien désinstallant avec le fixit de Microsoft
Image

Stom
Nouveau
Nouveau
Messages : 66
Enregistré le : 18 juil. 2013 12:18

Message par Stom » 24 oct. 2013 20:45

bon ca fait pareil donc je suis obligé de desinstaller office et de le reinstaller :(

PS après la desinstallation complete etc... voici Office niquel merci a vous comme d'habitude

Avatar du membre
ThiWeb
Administrateur
Administrateur
Messages : 8395
Enregistré le : 09 oct. 2009 02:35
Localisation : On earth
Contact :

Message par ThiWeb » 26 oct. 2013 18:04

Voilà 3 jours qu'il n'y a plus de clés pour Office 2013...

ThiWeb

Stom
Nouveau
Nouveau
Messages : 66
Enregistré le : 18 juil. 2013 12:18

Message par Stom » 26 oct. 2013 19:32

Il va peut être en avoir d'autres ou une autre méthode pour l'activation non ?

Avatar du membre
ThiWeb
Administrateur
Administrateur
Messages : 8395
Enregistré le : 09 oct. 2009 02:35
Localisation : On earth
Contact :

Message par ThiWeb » 26 oct. 2013 19:37

Oui, il va y en avoir d'autres, mais non il n'y aura pas d'autres méthodes valables ici.

ThiWeb

Stom
Nouveau
Nouveau
Messages : 66
Enregistré le : 18 juil. 2013 12:18

Message par Stom » 26 oct. 2013 20:44

yes Thiweb mais elle fonctionne plutôt pas mal ;) notre methode ici

Tiyo2013
Petit Nouveau
Petit Nouveau
Messages : 1
Enregistré le : 08 sept. 2013 18:30

Message par Tiyo2013 » 27 oct. 2013 11:18

Bonjour à tous.

Y-a-t-il de nouveau des clés? Car je vois que tout est en attente?

Merci à celui ou celle qui me répondra...

Avatar du membre
ThiWeb
Administrateur
Administrateur
Messages : 8395
Enregistré le : 09 oct. 2009 02:35
Localisation : On earth
Contact :

Message par ThiWeb » 27 oct. 2013 16:23

Pour l'instant non rien...
On attend...

Je te dis pas le nombre d'activations qui vont être faites lorsqu'un nouveau numéro de série se présentera. ;)

ThiWeb

Avatar du membre
Auteur du sujet
AronA
Modérateur
Modérateur
Messages : 658
Enregistré le : 11 oct. 2009 16:14

Message par AronA » 27 oct. 2013 19:46

Code : Tout sélectionner

TWL2.0B485746574D2A4D4732525D28584251505D29515E4A495D2848523A444A D021585453333D2A483758363D23443752433D26493951544D233854524E4
A mon signal, déchainez les enfers !

Avatar du membre
tommylee
Petit Nouveau
Petit Nouveau
Messages : 5
Enregistré le : 22 oct. 2013 00:23

Message par tommylee » 27 oct. 2013 22:24

:d :) je suis mort de rire !
AronA a écrit : A mon signal, déchainez les enfers !

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité