[CRYPTE] Druide Antidote 10 v4.2

Pour trouver des logiciels divers et variés
Répondre
Avatar du membre
ScapO
Modérateur
Modérateur
Messages : 2373
Enregistré le : il y a 11 ans

Message par ScapO »

Joselito a écrit : il y a 1 an
Pourquoi 3 seulement ? :smile:
ben oui, pourquoi que 3? :smile:
Je so' pazzo...Per quello non ti devi avvicinare .Se non apri gli occhi ti faccio male.

--> Décryptage des liens du forum : ThiWeb Live
Avatar du membre
Blik
Petit Nouveau
Petit Nouveau
Messages : 32
Enregistré le : il y a 5 ans

Message par Blik »

Mieux vaut utiliser un logiciel comme Wise Program Uninstaller pour supprimer toute trace d'un logiciel!

Il supprime les entrées de registres, les dossiers et les fichiers associés au logiciel! :tounge_wink:
Bill_Boquet
Nouveau
Nouveau
Messages : 99
Enregistré le : il y a 6 ans

Message par Bill_Boquet »

Perso, j'ai suivi les instructions de désinstallation du "Centre d'aide - Druide Antidote 9 v5" de Blik :
viewtopic.php?t=13782&start=138 : "Effectuer une installation propre".
J'ai ensuite installé Antidote 10 en suivant les instructions et c'est passé comme une couque, une fois :smiley: .
Dans le passé, j'ai également dû nettoyer le registre d'autres traces, mais cette fois les instructions de Blik ont suffi.
Avatar du membre
Blik
Petit Nouveau
Petit Nouveau
Messages : 32
Enregistré le : il y a 5 ans

Message par Blik »

Utilises-tu un navigateur web pour Windows Live Mail et Gmail? Si oui, parfois l'extension doit être activé!
goal17
Petit Nouveau
Petit Nouveau
Messages : 16
Enregistré le : il y a 6 ans

Message par goal17 »

Merci de partager cette montagne de connaissance :thumbsup: :kiss_wink: ! Une nouvelle mise à jour apparait :sweat:
Yor

Message par Yor »

Bonjour,
Je ne sais pas si vous avez fait attention à la fin du message de goal17:
goal17 a écrit : il y a 1 an ... Une nouvelle mise à jour apparait :sweat:
Il s'agit de:
  • Connectix 10 v1.1
  • Module français vers Antidote 10 v1.1
  • Module anglais vers Antidote 10 v1.1 (numéro de version mal affiché dans connectix)
Cordialement
jakez
Nouveau
Nouveau
Messages : 68
Enregistré le : il y a 6 ans

Message par jakez »

Yor a écrit : il y a 1 an Bonjour,
Je ne sais pas si vous avez fait attention à la fin du message de goal17:
goal17 a écrit : il y a 1 an ... Une nouvelle mise à jour apparait :sweat:
Il s'agit de:
  • Connectix 10 v1.1
  • Module français vers Antidote 10 v1.1
  • Module anglais vers Antidote 10 v1.1 (numéro de version mal affiché dans connectix)
Cordialement
Bonjour
Peut-on effectuer cette mise à jour sans désinstaller la version précédente Andidote 10?
Merci d'indiquer la manière de procéder.
Utilisateur supprimé 19464

Message par Utilisateur supprimé 19464 »

En effet, je viens de passer à la version 10 sur mon système principal et hop, une mise à jour... :lol:

:star: À noter : La cerise actuelle n'est plus fonctionnelle sous v1.1. :bawling:


Pour ceux que ça pourrait intéresser, les liens vers les fichiers source de la mise à jour :

http://telechargement4.druide.com/Win/a ... 10.1.1.msp
http://telechargement4.druide.com/Win/a ... 10.1.1.msp
http://telechargement4.druide.com/Win/a ... 10.1.1.msp
http://telechargement4.druide.com/Win/a ... 10.1.1.msp
jakez
Nouveau
Nouveau
Messages : 68
Enregistré le : il y a 6 ans

Message par jakez »

thestorage a écrit : il y a 1 an En effet, je viens de passer à la version 10 sur mon système principal et hop, une mise à jour... :lol:

:star: À noter : La cerise actuelle n'est plus fonctionnelle sous v1.1. :bawling:


Pour ceux que ça pourrait intéresser, les liens vers les fichiers source de la mise à jour :

http://telechargement4.druide.com/Win/a ... 10.1.1.msp
http://telechargement4.druide.com/Win/a ... 10.1.1.msp
http://telechargement4.druide.com/Win/a ... 10.1.1.msp
http://telechargement4.druide.com/Win/a ... 10.1.1.msp
Donc ne pas effectuer cette mise à jour La cerise actuelle n'est plus fonctionnelle sous v1.1
ger067
Petit Nouveau
Petit Nouveau
Messages : 13
Enregistré le : il y a 4 ans

Message par ger067 »

Merci beaucoup pour ce super partage, toujours utile.
dosibox
Habitué
Habitué
Messages : 477
Enregistré le : il y a 5 ans

Message par dosibox »

info :
www.dealabs.com/bons-plans/mise-a-nivea ... se-1413145

mise à niveau simple Antidote 10 (dématérialisé)
49€
https://antidote.info/fr/achat#_mise-a-niveau

Image
Utilisateur supprimé 19464

Message par Utilisateur supprimé 19464 »

Rien de nouveau sous le soleil, 60$ CAD pour mettre à jour si tu possèdes déjà le 9 dans une langue ou 100$ CAD pour mettre à jour dans les deux langues. Par contre, pour les possesseurs de la version 9 v5.3 payante, y'a pas vraiment d'avantage à changer, à part la traduction instantanée, la seule chose qu'il y a de nouveau (outre de mineurs changements cosmétiques), c'est un filtre de neutralité dont on peut facilement se passer. L'essentiel de l'engin est identique, forcer un changement de version est presque un scam dans un tel cas. En gros, si j'ai déjà payé 200$ CAD pour avoir la version 9 dans les deux langues, ils m'offrent la traduction pour 100$ CAD. Aussi bien faire comme Adobe rendu-là et faire des abonnements qui donnent directement droit à la dernière version disponible...
Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 7112
Enregistré le : il y a 11 ans

Message par LaDidi21 »

@d........ :
Le cr@ck pour la 10.1.1 que tu m'as passé en MP est sain.
Je n'ai pas testé s'il était fonctionnel.
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-
Avatar du membre
Flash13
Nouveau
Nouveau
Messages : 140
Enregistré le : il y a 8 ans

Message par Flash13 »

Merci je viens de faire la mise a jour, le patch est fonctionnel
vasseman
Nouveau
Nouveau
Messages : 72
Enregistré le : il y a 7 ans

Message par vasseman »

Flash13 a écrit : il y a 1 an Merci je viens de faire la mise a jour, le patch est fonctionnel
Bonjour !
Comment as-tu procédé ? Chez moi le patch ne fonctionne pas.
Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 7112
Enregistré le : il y a 11 ans

Message par LaDidi21 »

@wasseman :
Tu as bien utilisé "La mise à jour 10 v1.1 + le patch :" ?

Merci de suivre, en répondant ou en clôturant, tes anciens posts :
[PROBLEME] Lecture vidéos sur Internet Explorer 11
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-
jakez
Nouveau
Nouveau
Messages : 68
Enregistré le : il y a 6 ans

Message par jakez »

Bonjour
Windows 10 64 bits refuse d'installer la mise à jour message "Windows Installer

[Main Instruction]
Le correctif de mise à jour ne peut pas être installé par le service Windows Installer car le programme qui doit être mis à jour est peut-être introuvable
ou le correctif de mise à jour est peut-être destiné à une autre version du programme.
Vérifiez que le programme que vous voulez mettre à jour se trouve sur votre ordinateur et que vous disposez du correctif de mise à jour correct.
Et pourtant le logiciel est installé dans C:\Program Files (x86).
Merci pour avis
Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 7112
Enregistré le : il y a 11 ans

Message par LaDidi21 »

@jakez :
:pensive: Ici, on n'a pas de boule de cristal et on n'est pas Mme Soleil...

Si tu n'indiques rien, tu auras 0 réponse !
Tu as essayé d'installer un des msp de la mise à jour 1.1 ?
Tu avais installé les produits avant ? Lesquels ?
...
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-
jakez
Nouveau
Nouveau
Messages : 68
Enregistré le : il y a 6 ans

Message par jakez »

LaDidi21 a écrit : il y a 1 an @jakez :
:pensive: Ici, on n'a pas de boule de cristal et on n'est pas Mme Soleil...

Si tu n'indiques rien, tu auras 0 réponse !
Tu as essayé d'installer un des msp de la mise à jour 1.1 ?
Tu avais installé les produits avant ? Lesquels ?
...
J'ai voulu installer la mise à jour 1.1 sur la version antidote 10 v1 avec les fichiers msp télécharger
potion v1.1
Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 7112
Enregistré le : il y a 11 ans

Message par LaDidi21 »

@jakez :
:pensive: C'est si compliqué que ça d'être précis ?
  • Quel Windows 10 ? Build 1809, ... ?
  • Tu avais rebooté avant l'installation de l'update 1.1 ?
  • Dans quel ordre exactement les MSP ?
  • Tous les MSP de la mise à jour réagissent ainsi ?
  • Tu as déjà testé d'installer des MSP pour d'autres applications ?
    ...
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-
jakez
Nouveau
Nouveau
Messages : 68
Enregistré le : il y a 6 ans

Message par jakez »

LaDidi21 a écrit : il y a 1 an @jakez :
:pensive: C'est si compliqué que ça d'être précis ?
  • Quel Windows 10 ? Build 1809, ... ?
  • Tu avais rebooté avant l'installation de l'update 1.1 ?
  • Dans quel ordre exactement les MSP ?
Windows 10 build 1809 mise à jour par windows update le 12.12.2018
Je n'ai pas rebouté n'ayant pas pu installé " Diff_Antidote_10_C_10.1.1"
Y-a-t-il un ordre pour l'installation?
Merci pour les réponses.
Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 7112
Enregistré le : il y a 11 ans

Message par LaDidi21 »

@jakez :
Lis et réponds aux autres questions.
Je te demande "Dans quel ordre exactement les MSP ?" et tu me réponds "Y-a-t-il un ordre pour l'installation?" :pensive:

Je ne connais pas le produit, ne l'utilise pas et n'en suis pas l'éditeur. Donc, pour te donner l'ordre exact...
Pour moi :
  1. installation des composants de la v10
  2. Reboot
  3. Installation de http://telechargement4.druide.com/Win/a ... 10.1.1.msp
Au cas où, as-tu lu à partir de viewtopic.php?f=15&t=13782&hilit=druide&start=148 et viewtopic.php?f=15&t=13782&hilit=druide&start=182 ?
C'est un peu foklo la gestion des updates chez eux !

En complément, j'e viens de tester sur un Windows 7 x64 : aucun problème pour appliquer ledit msp.
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-
vasseman
Nouveau
Nouveau
Messages : 72
Enregistré le : il y a 7 ans

Message par vasseman »

LaDidi21 a écrit : il y a 1 an @wasseman :
Tu as bien utilisé "La mise à jour 10 v1.1 + le patch :" ?

Merci de suivre, en répondant ou en clôturant, tes anciens posts :
[PROBLEME] Lecture vidéos sur Internet Explorer 11
Bonjour LaDidi21,
Oui, j'ai fait la mise à jour vers 10 v1.1, l'installation est faite sans aucun souci, c'est lors de l''exécution du le patch que le problème se pose, les cases qui doivent être cochées sont marqué de croix. comme sur la photo ci dessous.

Image

je précise avec la version 10 v1 tout marchait à merveille.
et précise encore que j'ai bien fermé Antidote avec son agent et que j'ai exécuté le patch tant qu'administrateur et après l’exécution du patch, je saisis le numéro de série comme indiqué, mais je reçois le message qui indique le numéro de série n'est pas valide.

Pour mon soucis, sur la lecture des vidéos avec Internet explorer et Edge, vu l'insolence répétée de Thiweb, je préfère mettre fin et exposer mon problème ailleurs, d'ailleurs Thiweb a demandé aux membres de ne plus chercher.
Merci et Bonne journée.
Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 7112
Enregistré le : il y a 11 ans

Message par LaDidi21 »

@vasseman :
Je vais finir par penser comme ThiWeb.
:pensive: Tu as vraiment lu ce que j'ai écrit ?
Tu as bien utilisé "La mise à jour 10 v1.1 + le patch :" ?
Par acquis de conscience, je vais tester le lien associé

Code : Tout sélectionner

TWL2.35647F6469647E614D246C696D402A3027505A0D014C675730513C494637 754342315533355779395A695F484F403F543F534540324444514154334F58436 4512B424B415A707F6131232F2A7E6E2167656D6F2F2A33707474786
mais j'espère que tu ne me fais pas, inutilement, perdre mon temps !
Ben si : "LaPotionMAJ_10v11.rar" contient "Antidote_10v1.1_Patcher_32-64bits.exe" !

Tu utilises le patch en version 1.0 pour la version 1.1 alors qu'on a déjà dit que : ________________________________________________________________________________

ThiWeb a réagi car tu ne lisais pas ce qu'on t'écrivait (comme un peu ici...) et c'est usant !
On veut bien aider... mais pas assister et perdre du temps pour rien.
Si TU ne veux PLUS suivre ton précédent post, tu indiques [RESOLU] ou [ABANDONNE] ou ...
:warning: Si tu agis ainsi, attention à tes prochaines demandes d'aide auxquelles personne ne répondra ...
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-
vasseman
Nouveau
Nouveau
Messages : 72
Enregistré le : il y a 7 ans

Message par vasseman »

Bonjour LaDidi21,
Pardon, je n'ai pas vu le nouveau patch pour la version 10 v1.1 et je n'avais répondu qu'à Flash13, en disant que le patch fonctionne, j'ai cru qu'il parlais de premier patch.
je te remercie infiniment pour ta patience.
Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 7112
Enregistré le : il y a 11 ans

Message par LaDidi21 »

@vasseman :
:thumbsdown: Mouais...
C'est, un peu, capillotracté...

Et ton ancien post : [PROBLEME] Lecture vidéos sur Internet Explorer 11 ?
:@ Et tes anciens posts n'ont, pas plus, de suivi/clôture ?
Fais attention car tu as déjà un avertissement, qui plus est, donné par un admin.
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-
vasseman
Nouveau
Nouveau
Messages : 72
Enregistré le : il y a 7 ans

Message par vasseman »

@ LaDidi21
le nouveau patch, fonctionne parfaitement pour la version 10.1.1. Merci.
Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 7112
Enregistré le : il y a 11 ans

Message par LaDidi21 »

@wasseman :
:thumbsdown: Là, tu commences à devenir lourd...
Pour la 2ème fois, LaDidi21 a écrit :@vasseman :
:@ Et tes anciens posts n'ont, pas plus, de suivi/clôture ?
En plus, sur [RECHERCHE] ouvrir un fichier .TAX ou le convertir en pdf, je t'ai posé une question à laquelle tu n'as même pas daigné répondre !
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-
Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 10 invités