[ INFO ] Google averti site thiweb DANGEREUX !

Venez ici partager vos infos et nouvelles informatiques !
Auteur du sujet
kenavo
Nouveau
Nouveau
Messages : 134
Enregistré le : il y a 10 ans

[ INFO ] Google averti site thiweb DANGEREUX !

Message par kenavo »

bonjour
une info
sur ma barre Google Chrome le site ThiWeb Creative
Dangereux / thiweb.com
oups !
Avatar du membre
ThiWeb
Administrateur
Administrateur
Messages : 9295
Enregistré le : il y a 11 ans
Localisation : On earth
Contact :

Message par ThiWeb »

C'est probablement le certificat SSL qui n'a pas été renouvelé par l'hébergeur.
Merci pour le tips.

ThiWeb
Cosmos0059280
Grand Habitué
Grand Habitué
Messages : 646
Enregistré le : il y a 4 ans

Message par Cosmos0059280 »

testé > rien de cela !
Avatar du membre
Korendre
Habitué
Habitué
Messages : 470
Enregistré le : il y a 11 ans
Localisation : Centre de la France
Contact :

Message par Korendre »

J'ai essayé, j'ai rien du tout
Image
Avatar du membre
ScapO
Modérateur
Modérateur
Messages : 2479
Enregistré le : il y a 11 ans

Message par ScapO »

Slt,

Avec FF , j'ai bien ceci :
Image
Je so' pazzo...Per quello non ti devi avvicinare .Se non apri gli occhi ti faccio male.

--> Décryptage des liens du forum : ThiWeb Live
Avatar du membre
sharky
Nouveau
Nouveau
Messages : 59
Enregistré le : il y a 2 ans

Message par sharky »

Précisons que c'est le domaine avec www.
forum. pas de problème
Chrome, Firefox affiche ce message, mais on peut continuer
Edge, Brave OK
Avatar du membre
Philoudemer
Grand Habitué
Grand Habitué
Messages : 990
Enregistré le : il y a 8 ans
Localisation : Annecy
Contact :

Message par Philoudemer »

Comme ScapO avec FireFox
Néant avec Edge
Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 8171
Enregistré le : il y a 11 ans

Message par LaDidi21 »

+1 / ScapO : avec FF 83.0
Peut-être lié au contenu mixte http/https via http://perso0.free.fr/cgi-bin/wwwcount. ... &dd=E&ft=0
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-
Avatar du membre
Piaf_Jaune
Habitué
Habitué
Messages : 146
Enregistré le : il y a 7 ans

Message par Piaf_Jaune »

Idem sur Firefox mais pas sur Chrome qui utilise Google Safe Browsing aussi.
Edge utilise SmartScreen.
jimar
Petit Nouveau
Petit Nouveau
Messages : 6
Enregistré le : il y a 7 ans

Message par jimar »

Je confirme, page rouge sur page d'accueil thiweb.com. Pour lever la protection des filtres de "Chrome", il faut aller dans "Paramètres" – "confidentialité et sécurité" puis cocher "Aucune protection" (non recommandé).
Avatar du membre
Barca
Habitué
Habitué
Messages : 450
Enregistré le : il y a 1 an
Localisation : CH

Message par Barca »

Rien sur firefox
Avatar du membre
Warum
Ultra VIP
Ultra VIP
Messages : 1648
Enregistré le : il y a 7 ans
Localisation : Dans le fond de l'Ardeche

Message par Warum »

ce midi aussi sur Chrome
Image
Avatar du membre
sharky
Nouveau
Nouveau
Messages : 59
Enregistré le : il y a 2 ans

Message par sharky »

et aussi sur le sous-domaine forum.
Avatar du membre
ScapO
Modérateur
Modérateur
Messages : 2479
Enregistré le : il y a 11 ans

Message par ScapO »

oui,

Image
Je so' pazzo...Per quello non ti devi avvicinare .Se non apri gli occhi ti faccio male.

--> Décryptage des liens du forum : ThiWeb Live
Avatar du membre
Joselito
VIP
VIP
Messages : 1431
Enregistré le : il y a 7 ans

Message par Joselito »

Avec Internet Explorer 11 ça passe. :flushed:
Avatar du membre
ScapO
Modérateur
Modérateur
Messages : 2479
Enregistré le : il y a 11 ans

Message par ScapO »

LaDidi21 a écrit : il y a 4 mois +1 / ScapO : avec FF 83.0
Peut-être lié au contenu mixte http/https via http://perso0.free.fr/cgi-bin/wwwcount. ... &dd=E&ft=0
Salve LaDidi21,
je ne sais pas répondre à cela...
Je so' pazzo...Per quello non ti devi avvicinare .Se non apri gli occhi ti faccio male.

--> Décryptage des liens du forum : ThiWeb Live
Avatar du membre
Warum
Ultra VIP
Ultra VIP
Messages : 1648
Enregistré le : il y a 7 ans
Localisation : Dans le fond de l'Ardeche

Message par Warum »

Bon sur Chrome ça fait 2 clics de plus en ça nous donnent une impression de petit voyou dangereux 8| 8| alors pas de problèmes on y va soit sur Edge en direct ou ont fait 2 clics de plus :) :)
Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 8171
Enregistré le : il y a 11 ans

Message par LaDidi21 »

Le forum sort, maintenant, en site dangereux par FF 83.0.
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-
tottor
Nouveau
Nouveau
Messages : 98
Enregistré le : il y a 6 ans

Message par tottor »

+1
MSG à Thiweb en MP ce matin.
Avatar du membre
Barca
Habitué
Habitué
Messages : 450
Enregistré le : il y a 1 an
Localisation : CH

Message par Barca »

Passage en site dangereux sur firefox aujourd'hui....
Avatar du membre
Korendre
Habitué
Habitué
Messages : 470
Enregistré le : il y a 11 ans
Localisation : Centre de la France
Contact :

Message par Korendre »

LaDidi21 a écrit : il y a 4 mois Le forum sort, maintenant, en site dangereux par FF 83.0.
Oui idem chez moi maintenant
Image
Otite
Nouveau
Nouveau
Messages : 58
Enregistré le : il y a 7 ans
Localisation : Mi-août

Message par Otite »

Idem avec FF 83 : site dangereux :weary:
Moi je dis toujours merci ! Donc MERCI !
Avatar du membre
oujassav
Habitué
Habitué
Messages : 233
Enregistré le : il y a 1 an

Message par oujassav »

pareil avec chrome
et ce qui est embêtant c'est qu'à chaque onglet que j'ouvre, j'ai le message (j'ouvre plusieurs topic en même temps) et je dois encore valider

@thiweb, une fois j'ai eu ce problème avec un site non ssl et j'ai du créer un compte google jse plus trop (car ça remonte) pour faire une sorte de "vérification"
Cosmos0059280
Grand Habitué
Grand Habitué
Messages : 646
Enregistré le : il y a 4 ans

Message par Cosmos0059280 »

Bonjour @all
maintenant ,avec Firefox, mon lien ancestral > ROUGE :'( Edge OK :love: !
Chefs ! , si on ne veux pas perdre le site , aucas ou...., penseriez vous nous envoyer un lien de secours par @mel perso ?

y-a til quelque chose à paramétrer dans nos navigateurs ?
a+
Avatar du membre
sharky
Nouveau
Nouveau
Messages : 59
Enregistré le : il y a 2 ans

Message par sharky »

Est-ce que le compte sur l'hébergement a été piraté ?
Ou alors une faille sur le CMS / Forum utilisé a permis a des pirates de mettre des fichiers qui servent aux pirates ? exemple un sous-site dans un sous-sous-dossier ?

https://support.google.com/chrome/answe ... hl=fr&rd=1
Mon site ou mon logiciel sont signalés comme dangereux ou suspects
Propriétaire du site :
Si votre site est signalé comme dangereux ou trompeur : suivez les instructions pour corriger le problème et demander un examen.
Si vous êtes propriétaire d'un site associé à un libellé "Essayez avec cette orthographe", "S'agit-il du bon site ?" ou "Attention : faux site" : contactez-nous pour obtenir une assistance supplémentaire.
Propriétaire du logiciel :
Si vous êtes éditeur de logiciels et que Chrome signale vos téléchargements : découvrez comment résoudre les problèmes de logiciels malveillants liés à vos téléchargements.
https://developers.google.com/web/funda ... est_review

sinon, mais c'est général
Désactiver les avertissements concernant les sites dangereux et trompeurs
Si vous ne souhaitez pas être informé lorsque vous tentez d'accéder à des contenus dangereux, vous pouvez désactiver les alertes concernant les sites dangereux et trompeurs. Cette action désactive également les avertissements relatifs aux téléchargements.

Important : Nous vous recommandons de ne pas désactiver les alertes.

Sur votre ordinateur, ouvrez Chrome.
En haut à droite, cliquez sur Plus Plus puis Paramètres.
Dans la section "Confidentialité et sécurité", cliquez sur Navigation sécurisée.
Ou encore utiliser un autre navigateur IE :tounge_xd: :tongue:
Comme Edge ou Brave ne s'appuie pas sur Google pour la sécurité eu n'affiche pas d'alerte
Avatar du membre
ThiWeb
Administrateur
Administrateur
Messages : 9295
Enregistré le : il y a 11 ans
Localisation : On earth
Contact :

Message par ThiWeb »

Bon, GhosFly et moi-même nous sommes penchés sur le problème.
Cela ne vient pas du SSL.
Donc c'est le "safe search" de Google qui chie dans la colle.

On a dégagé la page principale du site (qui ne sert à rien depuis plusieurs années), et on a demandé un réexamen du site.

On verra si l'avertissement saute ou si Google nous dit clairement ce qui lui pose problème.
Car pour l'instant, aucune info...

Donc on attend le réexamen et on avise à ce moment-là.

ThiWeb
Avatar du membre
ScapO
Modérateur
Modérateur
Messages : 2479
Enregistré le : il y a 11 ans

Message par ScapO »

Ok
Je so' pazzo...Per quello non ti devi avvicinare .Se non apri gli occhi ti faccio male.

--> Décryptage des liens du forum : ThiWeb Live
Cosmos0059280
Grand Habitué
Grand Habitué
Messages : 646
Enregistré le : il y a 4 ans

Message par Cosmos0059280 »

OK, merci à vous <3
Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 5 invités