[RÉSOLU] Ygg torrent disparu

Vous recherchez un programme, une solution, posez votre question ici.
Répondre
Avatar du membre
Auteur du sujet
Mi16
Grand Habitué
Grand Habitué
Messages : 762
Enregistré le : il y a 10 ans

[RÉSOLU] Ygg torrent disparu

Message par Mi16 »

Bonjour,

Connaissez-vous la nouvelle adresse de Ygg torrent, disparu des écrans depuis quelque temps ? Merci
Bill_Boquet
Habitué
Habitué
Messages : 516
Enregistré le : il y a 8 ans

Message par Bill_Boquet »

.fi
Avatar du membre
Auteur du sujet
Mi16
Grand Habitué
Grand Habitué
Messages : 762
Enregistré le : il y a 10 ans

Message par Mi16 »

C'est celle que j'utilise mais depuis quleque temps, plus de connexion. Peut-être mon FAI ? (Free)
Bill_Boquet
Habitué
Habitué
Messages : 516
Enregistré le : il y a 8 ans

Message par Bill_Boquet »

@Mi16 : ça continue à fonctionner sans problème chez moi.
Avatar du membre
ThiWeb
Administrateur
Administrateur
Messages : 9575
Enregistré le : il y a 13 ans
Localisation : On earth
Contact :

Message par ThiWeb »

Avatar du membre
ScapO
Modérateur
Modérateur
Messages : 2637
Enregistré le : il y a 13 ans

Message par ScapO »

@MI16,
quel est ton navigateur ?
S'il faut mourir Autant vivre à en crever
Tout retenir pour tout immoler
S'il faut mourir Sur nos stèles je veux graver
Que nos rires ont berné La mort et le temps



--> Décryptage des liens du forum : ThiWeb Live
Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 10332
Enregistré le : il y a 13 ans

Message par LaDidi21 »

@Mi16 :
Je suis chez free, aucun problème d'accès avec FF 105 et EDGE 105
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-
Avatar du membre
nenyp
Grand Habitué
Grand Habitué
Messages : 646
Enregistré le : il y a 8 ans

Message par nenyp »

Free également, aucun souci sur Chrome, FF et Edge.
Fais un test avec Tor
Windows 11 22H2 22621.819
Processeur Intel(R) Core(TM) i7-4770 CPU @ 3.40GHz
Mémoire RAM installée 16,0 Go
Système d’exploitation 64 bits
GeForce GTX 1070
Avatar du membre
nonodu12
Habitué
Habitué
Messages : 304
Enregistré le : il y a 9 ans

Message par nonodu12 »

Pour les infos sur les mises à jour du site https://t.me/s/yggtorrent_p2p

Pour ma part, même problème avec edge et chrome. Peut-être un problème de DNS.
Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 10332
Enregistré le : il y a 13 ans

Message par LaDidi21 »

@Mi16 :
Que donne

Code : Tout sélectionner

nslookup www.yggtorrent.fi
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-
Avatar du membre
Auteur du sujet
Mi16
Grand Habitué
Grand Habitué
Messages : 762
Enregistré le : il y a 10 ans

Message par Mi16 »

@Scapo

Fireox 105. Essayé avec Edge, pareil

@nenyp

Je ne connaissais pas Tor. J'ai essayé, pas mieux

@LaDidi21

J'ai changé de DNS grâce à ta piste, et ça remarche.

Merci à tous pour votre aide.
Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 10332
Enregistré le : il y a 13 ans

Message par LaDidi21 »

@Mi16 :
Je suis en 1.1.1.1 en DNS
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-
Avatar du membre
Auteur du sujet
Mi16
Grand Habitué
Grand Habitué
Messages : 762
Enregistré le : il y a 10 ans

Message par Mi16 »

@LaDidi21 :

pareil
Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité