[CRYPTÉ] Druide Antidote 9 v5.1

Pour trouver des logiciels divers et variés
Verrouillé
Utilisateur supprimé 19464

Message par Utilisateur supprimé 19464 »

@JLR38 : As-tu mis à jour les modules pour la v3 ? : http://telechargement4.druide.com/Win/a ... nect_4.msp

----------------------

@vasseman : C'est normal que ça ne fonctionne pas, tu essaies de mettre à jour les modules de la v3, mais tu n'as que la v2. Tu dois faire les mises à jour vers la v3 avant :
1. http://telechargement4.druide.com/Win/a ... _C_9.3.msp
2. http://telechargement4.druide.com/Win/a ... _E_9.3.msp
3. http://telechargement4.druide.com/Win/a ... _F_9.3.msp

Après seulement tu pourras appliquer la dernière mise à jour pour les modules (le lien que j'ai donné à JLR38).
Avatar du membre
JLR38
Habitué
Habitué
Messages : 467
Enregistré le : il y a 11 ans

Message par JLR38 »

thestorage a écrit :@JLR38 : As-tu mis à jour les modules pour la v3 ? : http://telechargement4.druide.com/Win/a ... nect_4.msp

----------------------

@vasseman : C'est normal que ça ne fonctionne pas, tu essaies de mettre à jour les modules de la v3, mais tu n'as que la v2. Tu dois faire les mises à jour vers la v3 avant :
1. http://telechargement4.druide.com/Win/a ... _C_9.3.msp
2. http://telechargement4.druide.com/Win/a ... _E_9.3.msp
3. http://telechargement4.druide.com/Win/a ... _F_9.3.msp

Après seulement tu pourras appliquer la dernière mise à jour pour les modules (le lien que j'ai donné à JLR38).
Re
Tu fais comment pour ouvrir ce .msp moi j'ai ça à chaque fois

Image

J'ai essayé ça dans "Exécuter :"

Image

Mais non plus ?
Tu as une méthode ? ou alors ton fichier est incomplet ?

Cord.
JLR38
-------
OS : W10 Pro version 1909 version du système : 18363.657
Navi : Firefox 73 (64bit)
Photos : Canon EOS 5D MARK III + Zoom CANON 70-200 L USM
Impr : HP Officejet Pro plus 8600
Proc : Intel i7-3770K
Boitier : Lian-Li PC-Z70B
CM : AsusP8Z77-V DELUXE
CG : Asus GTX670-DC2-2GD5
vasseman
Nouveau
Nouveau
Messages : 72
Enregistré le : il y a 7 ans

Message par vasseman »

Bonjour tout le monde,
Merci JLR38 pour votre aide, j'ai suivi à la lettre vos conseil et j'ai réussi à l'installer et le mettre à jour vers la version 3. Il se lance normalement, mais au bout de 30 secondes environ, il se ferme et m'affiche le message suivant: "Une corruption d'Antidote a été détectée. Code d'erreur: 1004"
J'ai ouvert le patch et cliqué sur "restaurer" et "Appliquer" maintes fois sans résultat et j'ai même désinstaller et réinstaller proprement 3 fois comme conseillé, mais c'est toujours pareil.
Je précise que ce problème ne se pose qu'avec la version 3.
Merci pour tout aide.
Avatar du membre
killer_soft
Nouveau
Nouveau
Messages : 99
Enregistré le : il y a 7 ans

Message par killer_soft »

Hello

Voila la cerise pour la version V4
Un grand merci à Mild

Code : Tout sélectionner

TWL2.34766F637F52756C6C696B602A30237371605A0D0936313178337871726E 6F3F2D6F636E22756968636966613F2F2A33707474786A0D0A302E65696C4
Bon dl

Killer_soft
Avatar du membre
Blik
Petit Nouveau
Petit Nouveau
Messages : 32
Enregistré le : il y a 5 ans

Message par Blik »

Merci beaucoup! :)
Avatar du membre
Blik
Petit Nouveau
Petit Nouveau
Messages : 32
Enregistré le : il y a 5 ans

Message par Blik »

J'ai mis à jour le centre d'aide pour la nouvelle patch (cerise) pour la version 4.
J'ai inverser quelques étapes!

Centre d'aide - Druide Antidote 9 v4
vasseman a écrit :Bonjour tout le monde,
Merci JLR38 pour votre aide, j'ai suivi à la lettre vos conseil et j'ai réussi à l'installer et le mettre à jour vers la version 3. Il se lance normalement, mais au bout de 30 secondes environ, il se ferme et m'affiche le message suivant: "Une corruption d'Antidote a été détectée. Code d'erreur: 1004"
J'ai ouvert le patch et cliqué sur "restaurer" et "Appliquer" maintes fois sans résultat et j'ai même désinstaller et réinstaller proprement 3 fois comme conseillé, mais c'est toujours pareil.
Je précise que ce problème ne se pose qu'avec la version 3.
Merci pour tout aide.
zorba20
Petit Nouveau
Petit Nouveau
Messages : 22
Enregistré le : il y a 4 ans

Message par zorba20 »

Merci à Mild et Killer_soft.
vasseman
Nouveau
Nouveau
Messages : 72
Enregistré le : il y a 7 ans

Message par vasseman »

Merci Merci Mild et Killer_soft pour la cerise. Avec la version 4 tout est rentré dans l'ordre pour moi.
Utilisateur supprimé 19464

Message par Utilisateur supprimé 19464 »

Ho nice, merci Mild!!
Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 7099
Enregistré le : il y a 11 ans

Message par LaDidi21 »

@JLR38 & @TheStorage:
Tests réalisés sur VM W10 Pro v1511.
Je confirme que...
  • ne s'appliquent pas sur le MSI :
    • "Diff_Antidote_9.3_Connect_3.msp"
    • "Diff_Antidote_9.3_Connect_4.msp"
    s'applique sur le MSI :
    • "Diff_Antidote_9.2_Connect_1.msp"
Même si on applique d'abord "Diff_Antidote_9.2_Connect_1.msp", les 2 "Diff_Antidote_9.3_Connect_?.msp" ne s'appliquent pas...
:| C'est d'autant plus bizarre que le "Targets" ({BFA17B4C-70D3-480F-8476-76197F614AB6}) de "Diff_Antidote_9.3_Connect_3" correspond bien au GUID du MSI d'Antidote...

Tous les connect_*.msp ont les mêmes :
  • ProductCode: {BFA17B4C-70D3-480F-8476-76197F614AB6};
    UpgradeCode: {3F98922A-60A7-45C3-BBCC-3AD18A8CC4DA}
9.2 v1
  • ProductVersion: 9.02.3427;
    9.02.3427 -> 9.02.3497
9.3 v2 :
  • ProductVersion: 9.03.3747;
    9.03.3747 -> 9.03.3757
9.3 v3 :
  • ProductVersion: 9.03.3747; 9.03.3757;
    9.03.3747 ou 9.03.3757 -> 9.03.3907
9.3 v4 : (c'est bien un cumulatif 9.3 v2 & 9.3 v3)
  • ProductVersion: 9.03.3747; 9.03.3757; 9.03.3907;
    9.03.3747 ou 9.03.3757 ou 9.03.3907 ->9.03.4147
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-
Avatar du membre
JLR38
Habitué
Habitué
Messages : 467
Enregistré le : il y a 11 ans

Message par JLR38 »

Bjr
Problème résolu avec les mises à jour de Druide Antidote 9.3 et 4 du au extensions .msp impossible à installer

viewtopic.php?f=15&t=13782&start=140#p154573

j'ai désinstallé mon Druide Antidote 9 v3
Nettoyé ma base de registre
J'ai installé Druide Antidote 9 v2
Puis j'ai fais la mise à jour simplement avec le logiciel
Cela m'a téléchargé les 3 modules de la version v4 qui se sont installés impeccablement (plus de problème d'extension .msp apparemment)
Ensuite j'ai appliqué la cerise pour la version 9.4 et ça a fonctionné impeccablement.
Depuis j'ai la version 4 et j'ai retrouvé la fonction Oups que je n'avais plus.

Cord.
JLR38
JLR38
-------
OS : W10 Pro version 1909 version du système : 18363.657
Navi : Firefox 73 (64bit)
Photos : Canon EOS 5D MARK III + Zoom CANON 70-200 L USM
Impr : HP Officejet Pro plus 8600
Proc : Intel i7-3770K
Boitier : Lian-Li PC-Z70B
CM : AsusP8Z77-V DELUXE
CG : Asus GTX670-DC2-2GD5
Utilisateur supprimé 19464

Message par Utilisateur supprimé 19464 »

Le nouvelle cerise ne fonctionne pas en x86, elle semble faire le travail, mais cela crash Antidote... :(

Par contre, tout semble fonctionner en x64.

Quelqu'un peut confirmer pour Win x86?
Avatar du membre
JLR38
Habitué
Habitué
Messages : 467
Enregistré le : il y a 11 ans

Message par JLR38 »

thestorage a écrit :Le nouvelle cerise ne fonctionne pas en x86, elle semble faire le travail, mais cela crash Antidote... :(

Par contre, tout semble fonctionner en x64.

Quelqu'un peut confirmer pour Win x86?
Re
La version 9 v4 fonctionne bien en x 86 & x64 chez moi

Cord.
JLR38
JLR38
-------
OS : W10 Pro version 1909 version du système : 18363.657
Navi : Firefox 73 (64bit)
Photos : Canon EOS 5D MARK III + Zoom CANON 70-200 L USM
Impr : HP Officejet Pro plus 8600
Proc : Intel i7-3770K
Boitier : Lian-Li PC-Z70B
CM : AsusP8Z77-V DELUXE
CG : Asus GTX670-DC2-2GD5
Avatar du membre
youlife201
Petit Nouveau
Petit Nouveau
Messages : 6
Enregistré le : il y a 4 ans

Message par youlife201 »

thestorage a écrit :Le nouvelle cerise ne fonctionne pas en x86, elle semble faire le travail, mais cela crash Antidote... :(

Par contre, tout semble fonctionner en x64.

Quelqu'un peut confirmer pour Win x86?



Oui je confirme le patch v4 ca marche pas sur windows 10 x86 bits
Avatar du membre
JLR38
Habitué
Habitué
Messages : 467
Enregistré le : il y a 11 ans

Message par JLR38 »

youlife201 a écrit :
thestorage a écrit :Le nouvelle cerise ne fonctionne pas en x86, elle semble faire le travail, mais cela crash Antidote... :(

Par contre, tout semble fonctionner en x64.

Quelqu'un peut confirmer pour Win x86?



Oui je confirme le patch v4 ca marche pas sur windows 10 x32 bits
Re
Aberration complète de fonctionner en 32 bits avec W10
D’ailleurs je en comprends par pourquoi certain fonctionnent encore sur 32 bits alors que le 64 bit est bien présent partout
JLR38
-------
OS : W10 Pro version 1909 version du système : 18363.657
Navi : Firefox 73 (64bit)
Photos : Canon EOS 5D MARK III + Zoom CANON 70-200 L USM
Impr : HP Officejet Pro plus 8600
Proc : Intel i7-3770K
Boitier : Lian-Li PC-Z70B
CM : AsusP8Z77-V DELUXE
CG : Asus GTX670-DC2-2GD5
zorba20
Petit Nouveau
Petit Nouveau
Messages : 22
Enregistré le : il y a 4 ans

Message par zorba20 »

Purée, impossible d'appliquer la cerise de Milt ! j'ai essayé tout, désinstaller, réinstaller, idem pour c++, j'ai essayé sur d'autres Windows10 en virtuel et toujours cette fenêtre

Image

si vous avez une solution?
Merci.
Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 7099
Enregistré le : il y a 11 ans

Message par LaDidi21 »

@zorba20:
:idea: Le crack nécessite msvcr110.dll (ie Visual C++ 2012 x86 redistribuable).
________________________________________________________________________________

@JLR38:
J'ai installé Druide Antidote 9 v2
Puis j'ai fais la mise à jour simplement avec le logiciel
Comment as-tu fait ? Tu ne peux pas entrer dans Antidote sans le cracker ou donner un bon N° de série...
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-
zorba20
Petit Nouveau
Petit Nouveau
Messages : 22
Enregistré le : il y a 4 ans

Message par zorba20 »

LaDidi21 a écrit :@zorba20:
:idea: Le crack nécessite msvcr110.dll (ie Visual C++ 2012 x86 redistribuable).
________________________________________________________________________________

Bien d'accord avec toi, je l'ai installé en X64 et X86 (vcredist)
vu l'info suivante également:
Code d'erreur (exception de HReusult : 0x8007000B) (erreur de patch)
-└-- Installer/ré-installer Microsoft Visual C++ 2012
-------└ vcredist_x64 si vous avez un système d'exploitation en 64-bits.
-------└ vcredist_x86 si vous avez un système d'exploitation en 32 et 64-bits.

mais rien, je viens encore d'essayer sur une autre version de W10 X60 PRO.


@JLR38:
J'ai installé Druide Antidote 9 v2
Puis j'ai fais la mise à jour simplement avec le logiciel
Comment as-tu fait ? Tu ne peux pas entrer dans Antidote sans le cracker ou donner un bon N° de série...
C'est possible en installant l'assistant de téléchargement de la version 9.2 et en l'exécutant stand alone, je viens de le faire.
Utilisateur supprimé 19464

Message par Utilisateur supprimé 19464 »

...
Avatar du membre
Blik
Petit Nouveau
Petit Nouveau
Messages : 32
Enregistré le : il y a 5 ans

Message par Blik »

Si vous avez un système d'exploitation en 64-bits, vous devez installer vcredist_x86 ET vcredist_x64!
N’hésiter pas à la réinstaller!
zorba20
Petit Nouveau
Petit Nouveau
Messages : 22
Enregistré le : il y a 4 ans

Message par zorba20 »

Blik a écrit :Si vous avez un système d'exploitation en 64-bits, vous devez installer vcredist_x86 ET vcredist_x64!
N’hésiter pas à la réinstaller!
Et bien, ils étaient bien installés, je viens de désinstaller tous les VisualC++ présents sur le système et les réinstaller en X86 X64 et toujours la même erreur !
il y a une version particulière à installer peut-être ?
Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 7099
Enregistré le : il y a 11 ans

Message par LaDidi21 »

@zorba20:
Effectivement. Je n'avais pas vu "Assistant de téléchargement".

:idea: Copie, in extenso, le contenu du message de la fenêtre d'erreur et poste-le.
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-
zorba20
Petit Nouveau
Petit Nouveau
Messages : 22
Enregistré le : il y a 4 ans

Message par zorba20 »

LaDidi21 a écrit :@zorba20:
Effectivement. Je n'avais pas vu "Asssitant de téléchargement".

:idea: Copie, in extenso, le contenu du message de la fenêtre d'erreur et poste-le.
Consultez la fin de ce message pour plus de détails sur l'appel du débogage
juste-à-temps (JIT) à la place de cette boîte de dialogue.

************** Texte de l'exception **************
System.BadImageFormatException: Tentative de chargement d’un programme de format incorrect. (Exception de HRESULT : 0x8007000B)
à strcpy_s(SByte* , UInt32 , SByte* )
à Antidote_Patcher.FormPatcher.MakePatch(Byte typePatch)
à Antidote_Patcher.FormMain.buttonApply_Click(Object sender, EventArgs e)
à System.Windows.Forms.Control.OnClick(EventArgs e)
à System.Windows.Forms.Button.OnClick(EventArgs e)
à System.Windows.Forms.Button.OnMouseUp(MouseEventArgs mevent)
à System.Windows.Forms.Control.WmMouseUp(Message& m, MouseButtons button, Int32 clicks)
à System.Windows.Forms.Control.WndProc(Message& m)
à System.Windows.Forms.ButtonBase.WndProc(Message& m)
à System.Windows.Forms.Button.WndProc(Message& m)
à System.Windows.Forms.Control.ControlNativeWindow.OnMessage(Message& m)
à System.Windows.Forms.Control.ControlNativeWindow.WndProc(Message& m)
à System.Windows.Forms.NativeWindow.Callback(IntPtr hWnd, Int32 msg, IntPtr wparam, IntPtr lparam)


************** Assemblys chargés **************
mscorlib
Version de l'assembly : 4.0.0.0
Version Win32 : 4.6.1586.0 built by: NETFXREL2
CodeBase : file:///C:/Windows/Microsoft.NET/Framework/v4.0.30319/mscorlib.dll
----------------------------------------
Antidote_Patcher_32-64bits
Version de l'assembly : 1.0.6110.24730
Version Win32 :
CodeBase : file:///C:/Users/zorba/Desktop/Antidote9_V4%20Patcher_32-64bits%20.exe
----------------------------------------
System.Windows.Forms
Version de l'assembly : 4.0.0.0
Version Win32 : 4.6.1586.0 built by: NETFXREL2
CodeBase : file:///C:/WINDOWS/Microsoft.Net/assembly/GAC_MSIL/System.Windows.Forms/v4.0_4.0.0.0__b77a5c561934e089/System.Windows.Forms.dll
----------------------------------------
System
Version de l'assembly : 4.0.0.0
Version Win32 : 4.6.1586.0 built by: NETFXREL2
CodeBase : file:///C:/WINDOWS/Microsoft.Net/assembly/GAC_MSIL/System/v4.0_4.0.0.0__b77a5c561934e089/System.dll
----------------------------------------
System.Drawing
Version de l'assembly : 4.0.0.0
Version Win32 : 4.6.1586.0 built by: NETFXREL2
CodeBase : file:///C:/WINDOWS/Microsoft.Net/assembly/GAC_MSIL/System.Drawing/v4.0_4.0.0.0__b03f5f7f11d50a3a/System.Drawing.dll
----------------------------------------
System.Configuration
Version de l'assembly : 4.0.0.0
Version Win32 : 4.6.1586.0 built by: NETFXREL2
CodeBase : file:///C:/WINDOWS/Microsoft.Net/assembly/GAC_MSIL/System.Configuration/v4.0_4.0.0.0__b03f5f7f11d50a3a/System.Configuration.dll
----------------------------------------
System.Core
Version de l'assembly : 4.0.0.0
Version Win32 : 4.6.1586.0 built by: NETFXREL2
CodeBase : file:///C:/WINDOWS/Microsoft.Net/assembly/GAC_MSIL/System.Core/v4.0_4.0.0.0__b77a5c561934e089/System.Core.dll
----------------------------------------
System.Xml
Version de l'assembly : 4.0.0.0
Version Win32 : 4.6.1586.0 built by: NETFXREL2
CodeBase : file:///C:/WINDOWS/Microsoft.Net/assembly/GAC_MSIL/System.Xml/v4.0_4.0.0.0__b77a5c561934e089/System.Xml.dll
----------------------------------------
mscorlib.resources
Version de l'assembly : 4.0.0.0
Version Win32 : 4.6.1586.0 built by: NETFXREL2
CodeBase : file:///C:/WINDOWS/Microsoft.Net/assembly/GAC_MSIL/mscorlib.resources/v4.0_4.0.0.0_fr_b77a5c561934e089/mscorlib.resources.dll
----------------------------------------
System.Windows.Forms.resources
Version de l'assembly : 4.0.0.0
Version Win32 : 4.6.1586.0 built by: NETFXREL2
CodeBase : file:///C:/WINDOWS/Microsoft.Net/assembly/GAC_MSIL/System.Windows.Forms.resources/v4.0_4.0.0.0_fr_b77a5c561934e089/System.Windows.Forms.resources.dll
----------------------------------------

************** Débogage JIT **************
Pour activer le débogage juste-à-temps (JIT), le fichier de configuration pour cette
application ou cet ordinateur (machine.config) doit avoir la valeur
jitDebugging définie dans la section system.windows.forms.
L'application doit également être compilée avec le débogage
activé.

Par exemple :

<configuration>
<system.windows.forms jitDebugging="true" />
</configuration>

Lorsque le débogage juste-à-temps est activé, les exceptions non gérées
seront envoyées au débogueur JIT inscrit sur l'ordinateur
plutôt que d'être gérées par cette boîte de dialogue.
Avatar du membre
Blik
Petit Nouveau
Petit Nouveau
Messages : 32
Enregistré le : il y a 5 ans

Message par Blik »

zorba20 a écrit :
Blik a écrit :Si vous avez un système d'exploitation en 64-bits, vous devez installer vcredist_x86 ET vcredist_x64!
N’hésiter pas à la réinstaller!
Et bien, ils étaient bien installés, je viens de désinstaller tous les VisualC++ présents sur le système et les réinstaller en X86 X64 et toujours la même erreur !
il y a une version particulière à installer peut-être ?
Tu as bien installer cette version, Microsoft Visual C++ 2012?
As-tu redémarré? Exécuter en tant qu'administrateur?

Microsoft Visual C++ 2012, pour la patch!
Microsoft Visual C++ 2013, pour Antidote 9!
Avatar du membre
Blik
Petit Nouveau
Petit Nouveau
Messages : 32
Enregistré le : il y a 5 ans

Message par Blik »

Selon un de mes membres de Kat, il disait que la patch ne fonctionne qu'avec msvcr110.dll, celui codé en 32-bits!
Donc essayer cela, technique hautement explosive! :p


■ Code d'erreur (exception de HReusult : 0x8007000B) (erreur de patch) - Technique hautement explosive!
-└-- Renommer le fichier msvcr110.dll en msvcr110.dll.bak du dossier C:\Windows\syswow64
-└-- Copier le fichier msvcr110.dll du dossier C:\Windows\System32 et coller-le dans le dossier C:\Windows\syswow64
-└-- Ouvrer et appliquer la patch!
-└-- Supprimer le fichier msvcr110.dll du dossier C:\Windows\syswow64
-└-- Renommer le fichier msvcr110.dll.bak du dossier en msvcr110.dll
Utilisateur supprimé 19464

Message par Utilisateur supprimé 19464 »

@Zorba : peu importe si tu réussis à faire fonctionner la cerise, elle ne fonctionne pas sous Win x86... Alors si ton Windows est 32 bits, tu ne pourras pas plus utiliser la v4...

Sinon, il faudrait chercher davantage pour ton problème, ce n’est pas normal d’avoir à faire plein de manipulations, c’est totalement bidon. J’ai installé 2 machines virtuelles, une x86 et une x64 (Windows 10 entreprise dans les deux cas). Puis, j'ai seulement installé les dernières versions de vc++ redist 2012 (pour cerise) et 2013 (pour Antidote) (x86 sur le 32 bits et x86+x64 sur le 64 bits). La cerise fonctionne du premier coup dans les deux cas. La seule différente, c’est qu’en 32 bits, malgré que la cerise semble fonctionner, elle brise l’exécutable Antidote.

En 64 bits, tout est parfait.



https://support.microsoft.com/fr-fr/kb/2977003
zorba20
Petit Nouveau
Petit Nouveau
Messages : 22
Enregistré le : il y a 4 ans

Message par zorba20 »

Merci d'avoir planché sur mon problème! j'ai également utilisé un W10 en virtualbox pour tester (same result) je vais essayer vos manip demain.
Je suis sous W10 X64 Pro.
Je vous tiens au jus.
Bonne nuit.
Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 7099
Enregistré le : il y a 11 ans

Message par LaDidi21 »

@Blik:
Faut, peut-être, lire ce qui est écrit plus haut...
Mer 28 Sep 2016, 7:48 pm, LaDidi21 a écrit :@zorba20:
:idea: Le crack nécessite msvcr110.dll (ie Visual C++ 2012 x86 redistribuable).
Quand à la "solution" proposée par "un de mes membres de Kat", ledit membre n'a sûrement jamais fait d’informatique de sa vie !
________________________________________________________________________________

@zorba20:
On est bien d'accord que le message d'erreur apparaît après avoir cliqué sur le bouton "Appliquer" ?
Vu le message d'erreur, c'est presque sûr qu'il s'agit d'un problème lié à msvcr110.dll.
Recherche sur ton système le fichier "msvcr110.dll" et indique où Windows le trouve.
________________________________________________________________________________

@thestorage:
La "solution" du cmd /C lancée à partir des 2 environnements ne changera rien.
Le crack (programme) est déclaré 32bits => le processus sera en 32 bits quel que soit l'architecture de celui qui le forke (ici via CreateProcessW). Tu peux aisément le vérifier via "Process Explorer".
Heureusement car sinon tout processus x64 exécutant un processus x32 le transformerait en x64. Bonjour les piles d'appels !

Pour info :
zorba20 a écrit :Je suis sous W10 X64 Pro.
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-
Verrouillé

Qui est en ligne

Utilisateurs parcourant ce forum : georges54, haybe et 7 invités