[CRYPTE] EBP Logiciel de Gestion - 2016

Pour trouver des logiciels divers et variés
Répondre
Avatar du membre
ThiWeb
Administrateur
Administrateur
Messages : 9558
Enregistré le : il y a 13 ans
Localisation : On earth
Contact :

Message par ThiWeb »

Et Windows 8 date de 2012... Il y a 6 ans donc...

ThiWeb
Avatar du membre
GmleSky
Petit Nouveau
Petit Nouveau
Messages : 6
Enregistré le : il y a 4 ans

Message par GmleSky »

Merci beaucoup pour ce partage !!!! Au top !
basilyck
Petit Nouveau
Petit Nouveau
Messages : 3
Enregistré le : il y a 4 ans

Message par basilyck »

Un grand merci pour ce partage. :)
DMTZ
Petit Nouveau
Petit Nouveau
Messages : 7
Enregistré le : il y a 4 ans

Message par DMTZ »

Bonjour,
Merci bien, une vraie mine d'or ce forum.
lechesnay
Petit Nouveau
Petit Nouveau
Messages : 4
Enregistré le : il y a 4 ans

Message par lechesnay »

même si le post date un peu!
Merci pour ce beau cadeau
et si d'autres EBP peuvent être upper, je prends
amicalement
rodt974
Petit Nouveau
Petit Nouveau
Messages : 2
Enregistré le : il y a 4 ans

Message par rodt974 »

Bonjour,

Tout d'abord merci beaucoup pour le partage.

J'ai un soucis avec le keymaker. Lorsque j'essaie d'activer le produit (EBP gestion commerciale PRO 2016) cela ne fonctionne pas. j'ai le message suivant :

Le code d'activation n'est pas valide ou n'est pas destiné à l'application EBP gestion commerciale 2016 (OL Technology)

j'ai le même problème lorsque j'utilise le bouton custom.

J'ai bien modifié le fichié hosts donc je ne comprend pas, j'ai même essayé de me deconnecté carrément d'internet mais même soucis.

Merci d'avance pour votre aide.
tao_paipai
Petit Nouveau
Petit Nouveau
Messages : 4
Enregistré le : il y a 4 ans

Message par tao_paipai »

Salut et merci pour le partage ;)

Edit LaDidi21 : Merci d'étoffer ta présentation
Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 10098
Enregistré le : il y a 13 ans

Message par LaDidi21 »

@aLL :
NB : pour "EBP gestion commerciale PRO 2016", le keygen
  • en mode standard : ne génère de N° de série valides
  • en mode custom : fonctionne parfaitement.
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-
mackintouch
Petit Nouveau
Petit Nouveau
Messages : 4
Enregistré le : il y a 4 ans

Message par mackintouch »

bonjour, je sais pas si vous avez le même problème que moi mais plus possible d'active la version 2016 ??? si vous avez une astuce un truc ou autre je suis preneur merci
sous windows 10 64bit
Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 10098
Enregistré le : il y a 13 ans

Message par LaDidi21 »

@mackintouch :
Oui. Allez l'acheter.
Sinon, merci d'indiquer de quel produit tu parles !
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-
Stread
Petit Nouveau
Petit Nouveau
Messages : 2
Enregistré le : il y a 4 ans

Message par Stread »

Bonsoir à tous,

J'utilise le logiciel EBP Devis et Facturations pratic 2016, et depuis aujourd'hui quand je veux ajouter un nouveau client, un message d'erreur s'affiche. Il me dit : "Vous avez atteint la limite du nombre de clients pour cette version.".

Est ce que quelqu'un a déjà eu ce même problème. J'ai suivi l'installation comme préciser dans le fichier txt.

Merci par avance
Avatar du membre
Stiouf
Modérateur
Modérateur
Messages : 2966
Enregistré le : il y a 10 ans

Message par Stiouf »

Tente une désinstallation complète ( y compris le logiciel de base de données) et réinstalle
Décryptage des liens du forum
-/ ThiWeb Live
-/ Extension ThiWeb Crypt/Decrypt
mackintouch
Petit Nouveau
Petit Nouveau
Messages : 4
Enregistré le : il y a 4 ans

Message par mackintouch »

Bonjour les grands chefs

Juste pour avoir une info j'ai la version auto entrepreneur et quand je l active tout va bien sauf que si je ferme le programme la licence saute obliger de recommence a chaque fois :sleepy: . J'ai bien modifier le fichier host mais rien a faire tout fonctionner bien jusqu'a environ 2 mois je suis sous windows 10 pro version avril 2018

Merci a vous de votre aide et encore merci
lili63
Petit Nouveau
Petit Nouveau
Messages : 1
Enregistré le : il y a 3 ans

Message par lili63 »

Bonjour, je suis nouvelle et j'ai un souci avec Windows defender qui me trouve un trojan tigre sur la partie keygen. est ce un probleme?

Edit LaDidi21 : Est-ce un problème que tu ne te sois pas présenté ? OuI.
Avatar du membre
ThiWeb
Administrateur
Administrateur
Messages : 9558
Enregistré le : il y a 13 ans
Localisation : On earth
Contact :

Message par ThiWeb »

Non ce n'est pas un problème, il faut juste couper l'antivirus le temps d'utiliser le Keygen.

ThiWeb
Loule_83
Petit Nouveau
Petit Nouveau
Messages : 6
Enregistré le : il y a 3 ans

Message par Loule_83 »

Bonjour,
Je n'aime pas embêter mais là je m'arrache les cheveux depuis des semaines.
J'ai installée une première fois le logiciel EBP COMPTA CLASSiC 2016, tout allait bien pendant des mois. Puis suite à un virus j'ai formaté mon PC (uniquement système). Après la ré-installation impossible d'activer le logiciel avec le keygen aussi bien avec le bouton "Générer" que "Custom". J'ai alors formaté à nouveau, système et données pour effacer toute trace du logiciel. Mais la encore, impossible.
Cela fait des semaines que je teste des codes d'activations...
Pour information je n'ai pas intégré de sauvegarde, il n'y a aucune données encore dans le logiciel, ni aucune données sur mon PC.
Le fichier hosts est ok.
J'ai lu tout le post, mais je n'ai point trouvé ma solution. Alors un p'tit coup de pouce, une idée pour me sortir de là, serait des plus aimable.
Merci ! ..
Avatar du membre
Philoudemer
VIP
VIP
Messages : 1076
Enregistré le : il y a 9 ans
Localisation : Annecy
Contact :

Message par Philoudemer »

@Loule_83
Je viens de faire une installation sur un ordi test
- fichier host
-antivirus désactivé
-connexion internet coupée

En respectant ces 3 paramètres,l'activation s'est faite sans problème
Loule_83
Petit Nouveau
Petit Nouveau
Messages : 6
Enregistré le : il y a 3 ans

Message par Loule_83 »

@Philoudemer
Merci pour ce retour.
Je ne doute pas des outils, je sais qu'il fonctionne. J'ai mis le keygen en exception dans mon anti-virus, mais je l'ai aussi désactivé par sécurité. Wifi coupé.

Mon fichier hosts :
# localhost name resolution is handled within DNS itself.
# 127.0.0.1 localhost
# ::1 localhost
127.0.0.1 ws-app.ebp.com

Cela ne fonctionne pas. Je dois avoir un truc quelque part qui bloque.
Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 10098
Enregistré le : il y a 13 ans

Message par LaDidi21 »

@Loule_83 :
Sois précis.
Quel type d'installation : monoposte ou réseau ?
Sur quel système ?
Admin ?
...

Je viens de tester "Compta Classic 2016" que un Windows 7 x64 : aucun problème.

Poste une copie d'écran du keygen DVT et de ce que tu saisis sous Compta Classic.
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-
Loule_83
Petit Nouveau
Petit Nouveau
Messages : 6
Enregistré le : il y a 3 ans

Message par Loule_83 »

Oui je précise, ..pardon
Le logiciel est installé en monoposte et sous Windows 10 x64. C'est un PC perso, pas de proxy
Je lance le keygen et COMPTA CLASSIC 2016 en tant que admin..

Dans la fenêtre d'activation du logiciel edition 2016 je saisie :
- nom entreprise : SA
- numero de licence : 123
- clé web : 123
- code activation : 24WH-2G3X-7JG9-XGTK (exemple de code généré par le M.DVT où j'ai bien sélectionné COMPTA CLASSIC 2016)

Cela fonctionnait très bien avant, c'est pourquoi je ne comprends pas. J'ai pensé qu'il restait un fichier caché avec les anciens codes ou autres données... mais en formatant complètement, j'ai le le même problème. J'ai testé un autre logiciel EBP (Auto entrepreneur où il n'y a pas de clé Pc) je rencontre le même problème

[https://ibb.co/pvj4Yj3][/img]

merci
Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 10098
Enregistré le : il y a 13 ans

Message par LaDidi21 »

@Loule_83 :
C'est ainsi qu'on intègre une copie d'écran...
Image

:pensive: Rigolote ! Qu'est-ce que tu lis dans le champ "Entreprise" du keygen ?
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-
Loule_83
Petit Nouveau
Petit Nouveau
Messages : 6
Enregistré le : il y a 3 ans

Message par Loule_83 »

Bonjour,
OUPS ! .....
Bon.... honte à moi...je vais me mettre six pieds sous terre. L'évidence est sous les yeux et on ne la voit.
Mille merci en tout cas.
Bonne journée
Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 10098
Enregistré le : il y a 13 ans

Message par LaDidi21 »

@Loule_83 :
Comme quoi, quand on décrit son problème, une copie d'écran est plus claire.
Ici, économie de 5 posts...
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-
pegase84
Petit Nouveau
Petit Nouveau
Messages : 13
Enregistré le : il y a 8 ans

Message par pegase84 »

Bonjour
merci je vais tester ....
john56LRBN
Petit Nouveau
Petit Nouveau
Messages : 4
Enregistré le : il y a 4 ans

Message par john56LRBN »

bonjour ,merci pour le partage ,j'ai installé EBP Devis & Facturation Pratic 2016 sur mon pc avec wifi connecté ,et tout a fonctionné correctement.
c’était pour précisé à tous que le keygen faisait bien son Job .
;)
boston97100
Petit Nouveau
Petit Nouveau
Messages : 1
Enregistré le : il y a 3 ans

Message par boston97100 »

merci pour cette enorme partage
Avatar du membre
ScapO
Modérateur
Modérateur
Messages : 2608
Enregistré le : il y a 13 ans

Message par ScapO »

@boston97100

et si tu te présentais , hein ? ça serait bien , non ?
S'il faut mourir Autant vivre à en crever
Tout retenir pour tout immoler
S'il faut mourir Sur nos stèles je veux graver
Que nos rires ont berné La mort et le temps



--> Décryptage des liens du forum : ThiWeb Live
ugur49
Petit Nouveau
Petit Nouveau
Messages : 1
Enregistré le : il y a 3 ans

Message par ugur49 »

merci je vais essayer
Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Mr Propre et 5 invités