[CRYPTÉ] Adobe After Effects 2022 v22.4.0.56 x64 Multilanguage Activé

Pour trouver des logiciels divers et variés
fredos31
Petit Nouveau
Petit Nouveau
Messages : 10
Enregistré le : il y a 8 ans

Message par fredos31 »

salut à tous

Pour ma part j'ai tenté l'install mais comme un con j'avais laissé ouvert ma dernière version d'after effect et de Photoshop (2015)
Du coup après environ 30% d'install la boite de dialogue de l'install me dit de fermer les logiciels ouvert et de reprendre l'install.

Malheureusement ça n'a pas pu reprendre...
Donc j'ai redémarré le PC en me disant que ça allait nettoyer les 30% de cette première tentative.

Mais après le redémarrage il s'arrête à 5% avec erreur 127^.

Il semblerait qu'il faille faire le ménage de cette première install raté...
J'ai lu qu'il y avait dans Appdata et adobe un dossier OOBE qu'il fallait nettoyer

Vous en savez quelque chose?
Merci beaucoup
Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 10089
Enregistré le : il y a 13 ans

Message par LaDidi21 »

@fredos31 :
8 ans, 10 messages... et même pas 1 présentation ?
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-
Avatar du membre
kilavu
Petit Nouveau
Petit Nouveau
Messages : 17
Enregistré le : il y a 10 ans

Message par kilavu »

Bonjour tout le monde, alors voici toujours la même erreur à la tentative d'installation. Bien entendu, hors connexion.
Image
Dernière modification par LaDidi21 il y a 1 semaine, modifié au total 1 fois.
Raison : Merci de mettre un lien correct pour une image !
Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 10089
Enregistré le : il y a 13 ans

Message par LaDidi21 »

@kilavu :
:pensive: Tu lis ce qu'on écrit ? Si pas, tu nous fais perdre notre temps inutilement !
LaDidi21 a écrit : il y a 2 semaines @kilavu :
Je ne vois pas ce que tu as édité et c'est toujours hosts et, non, host :pensive:
+1 / Mimisiku : copie d'écran de l'erreur.
Et description de ton environnement (système ,version, admin, taille mémoire, ...).

:warning: Tu as, bien évidemment, pointé tous les prérequis un à un ?
Mimisiku a écrit : il y a 2 semaines @kilavu : Tente de nettoyer au préalable avec Creative cloud cleaner : https://helpx.adobe.com/fr/creative-clo ... blems.html
...
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-
Avatar du membre
ThiWeb
Administrateur
Administrateur
Messages : 9558
Enregistré le : il y a 13 ans
Localisation : On earth
Contact :

Message par ThiWeb »

@Lemagicien1 : Si c'est le même problème que la dernière fois, c'est que cette version ne fonctionne pas nativement.
Par contre, par écrasement d'une précédente version, là oui.

J'installe demain le logiciel sur un poste. Je te dirais du coup si l'installation fonctionne nativement ou pas.

P.S. : J'installerais Photoshop + Illustrator + InDesign.
Ça va peut-être aussi faire la différence.

ThiWeb
Avatar du membre
LaDidi21
Modérateur
Modérateur
Messages : 10089
Enregistré le : il y a 13 ans

Message par LaDidi21 »

@ThiWeb :
Dans ce cas, cela devient une mise à jour et il faut le préciser.
Pour ma part, je teste toujours sur une VM vierge de toute installation. Cela évite les reliquats d'installation antérieure.
-> Décryptage des liens du forum : -/ extension "ThiWeb Crypt / Decrypt"™ ou -/ Thiweb Live <-
Avatar du membre
kilavu
Petit Nouveau
Petit Nouveau
Messages : 17
Enregistré le : il y a 10 ans

Message par kilavu »

Bonsoir, je viens de relire, et oui, j'avais zappé la description du pc.
Je sais que je ne passe pas a Windows 11.
J'ai installé Lightroom 2022 qui fonctionne impeccable, et désinstallé la version 6 que j'avais acheté voici quelques années.

Image
D'avance je vous remercie pour tous les efforts et réponses que vous avez fourni, j'ai du mal avec les forums, :unamused: c'est une usine a gaz et je me perds un peu.
Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 6 invités